<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20% - Article19.ma</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://article19.ma/accueil/xmlrpc.php" />
    <meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09.png" /><link rel="icon" type="image/png" href="http://article19.ma/accueil/wp-content/uploads/2019/01/favico.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://article19.ma/accueil/archives/139688" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20% - Article19.ma" />
	<meta property="og:description" content="La consommation des boissons alcoolisées importées de l&rsquo;étranger a baissé de plus de 20% au cours de l&rsquo;année écoulée au Maroc, en raison de l&rsquo;impact de la pandémie de Covid-19. Les importations des bières, vins et de boissons alcoolisées fortes ont diminué d&rsquo;environ 124 millions de dirhams au cours des onze premiers mois de l&rsquo;année dernière, [&hellip;]" />
	<meta property="og:url" content="http://article19.ma/accueil/archives/139688" />
	<meta property="og:site_name" content="Article19.ma" />
	<meta property="article:publisher" content="https://www.facebook.com/article19.ma" />
	<meta property="article:published_time" content="2021-02-01T19:53:05+00:00" />
	<meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09.png" />
	<meta property="og:image:width" content="480" />
	<meta property="og:image:height" content="664" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Article19ma" />
	<meta name="twitter:site" content="@Article19ma" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Achraf">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://article19.ma/accueil/#website","url":"http://article19.ma/accueil/","name":"Article19.ma","description":"Actualit\u00e9s marocaines et internationales","potentialAction":[{"@type":"SearchAction","target":"http://article19.ma/accueil/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://article19.ma/accueil/archives/139688#primaryimage","inLanguage":"fr-FR","url":"http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09.png","width":480,"height":664},{"@type":"WebPage","@id":"http://article19.ma/accueil/archives/139688#webpage","url":"http://article19.ma/accueil/archives/139688","name":"Covid-19- Les importations marocaines des boissons alcoolis\u00e9es baissent de 20% - Article19.ma","isPartOf":{"@id":"http://article19.ma/accueil/#website"},"primaryImageOfPage":{"@id":"http://article19.ma/accueil/archives/139688#primaryimage"},"datePublished":"2021-02-01T19:53:05+00:00","dateModified":"2021-02-01T19:53:05+00:00","author":{"@id":"http://article19.ma/accueil/#/schema/person/21abecc3283cc8734915032c555590bf"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://article19.ma/accueil/archives/139688"]}]},{"@type":"Person","@id":"http://article19.ma/accueil/#/schema/person/21abecc3283cc8734915032c555590bf","name":"Achraf","image":{"@type":"ImageObject","@id":"http://article19.ma/accueil/#personlogo","inLanguage":"fr-FR","url":"http://1.gravatar.com/avatar/d0a6aa8559f76fbe480bf6af9819ffae?s=96&d=mm&r=g","caption":"Achraf"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux" href="http://article19.ma/accueil/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux des commentaires" href="http://article19.ma/accueil/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20% Flux des commentaires" href="http://article19.ma/accueil/archives/139688/feed" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"},"site_id":"20c0ee71fff75e64e5d6d398b4e94365","url_components":{"year":"2021","monthnum":"02","day":"01","hour":"20","minute":"53","second":"05","post_id":"139688","postname":"covid-19-les-importations-marocaines-des-boissons-alcoolisees-baissent-de-20","category":"economie"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20c0ee71fff75e64e5d6d398b4e94365' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Article19.ma' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://article19.ma/accueil/archives/139688' />
<meta name='shareaholic:keywords' content='cat:a la une, cat:economie, type:post' />
<meta name='shareaholic:article_published_time' content='2021-02-01T20:53:05+01:00' />
<meta name='shareaholic:article_modified_time' content='2021-02-01T20:53:05+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Achraf' />
<meta name='shareaholic:site_id' content='20c0ee71fff75e64e5d6d398b4e94365' />
<meta name='shareaholic:wp_version' content='9.6.1' />
<meta name='shareaholic:image' content='http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09.png' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/article19.ma\/accueil\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://article19.ma/accueil/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://article19.ma/accueil/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://article19.ma/accueil/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://article19.ma/accueil/wp-content/plugins/td-newsletter/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://article19.ma/accueil/wp-content/themes/Newsmag/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5ee0214763a3cd0012159689' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="http://article19.ma/accueil/wp-json/" /><link rel="alternate" type="application/json" href="http://article19.ma/accueil/wp-json/wp/v2/posts/139688" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://article19.ma/accueil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://article19.ma/accueil/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='http://article19.ma/accueil/?p=139688' />
<link rel="alternate" type="application/json+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F139688" />
<link rel="alternate" type="text/xml+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F139688&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-4 { margin:5px 0px 0px 0px; }
	.g-5 {  margin: 0 auto; }
	.g-7 { width:100%; max-width:1410px; height:100%; max-height:152px; margin: 0 auto; }
	.g-8 { width:100%; max-width:1350px; height:100%; max-height:170px; margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-13 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/article19.ma\/accueil\/wp-admin\/","wpRestNonce":"77b658cd85","wpRestUrl":"http:\/\/article19.ma\/accueil\/wp-json\/","permalinkStructure":"\/archives\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '135763686768103', {}, {
    "agent": "wordpress-5.6-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=135763686768103&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-55621205-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://article19.ma/accueil");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5b1cb3d3-672b-4fbc-89a6-894c2f4aa6af';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription";
oneSignal_options['subdomainName'] = "Article19.ma";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voulez-vous recevoir les notifications d'Article19.ma ?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accepter";
oneSignal_options['promptOptions']['cancelButtonText'] = "Non merci";
oneSignal_options['promptOptions']['siteName'] = "http://article19.ma";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recevez nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloquez nos notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez pas nos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour réactiver les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#b30000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#4d0000';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://article19.ma/accueil/archives/139688/amp"><link rel='stylesheet' id='bf-minifed-css-1' href='http://article19.ma/accueil/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.7-1597139930' href='http://article19.ma/accueil/wp-content/bs-booster-cache/492535ddb0fbcc9a059e8fc0e61c09c8.css' type='text/css' media='all' />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55621205-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55621205-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://article19.ma/accueil/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/category/a-la-une",
                    "name": "A la Une"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/139688",
                    "name": "Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20%"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-139688 single-format-standard covid-19-les-importations-marocaines-des-boissons-alcoolisees-baissent-de-20 global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li id="menu-item-107120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li id="menu-item-5221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li id="menu-item-1448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li id="menu-item-50632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                lundi 1 février 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-17596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://article19.ma/accueil/">
		<img class="td-retina-data"  data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" alt=""width="300"/>
		<span class="td-visual-hidden">Article19.ma</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" alt=""/>
	</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_601867a00b9e5_rand td_block_template_1"><div class="a-single a-330"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N5147.2277121ARTICLE19.MA/B25142129.291800539'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div>

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-139688" class="post-139688 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-economie" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://article19.ma/accueil/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://article19.ma/accueil/archives/category/a-la-une">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20%</span></div>
                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#ec1c24; color:#fff; border-color:#ec1c24;" href="http://article19.ma/accueil/archives/category/a-la-une">A la Une</a></li><li class="entry-category"><a  style="background-color:#25beed; color:#fff; border-color:#25beed;" href="http://article19.ma/accueil/archives/category/economie">Economie</a></li></ul>
                        <header>
                            <h1 class="entry-title">Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20%</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-02-01T20:53:05+00:00" >1 février 2021</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09.png" data-caption=""><img width="480" height="664" class="entry-thumb td-modal-image" src="http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09.png" srcset="http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09.png 480w, http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09-217x300.png 217w, http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09-304x420.png 304w" sizes="(max-width: 480px) 100vw, 480px" alt="" title="E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20%' data-link='http://article19.ma/accueil/archives/139688' data-app-id-name='post_above_content'></div><p dir="ltr" style="text-align: justify;"><strong>La consommation des boissons alcoolisées importées de l&rsquo;étranger a baissé de plus de 20% au cours de l&rsquo;année écoulée au Maroc, en raison de l&rsquo;impact de la pandémie de Covid-19.</strong></p>
<p dir="ltr" style="text-align: justify;">Les importations des bières, vins et de boissons alcoolisées fortes ont diminué d&rsquo;environ 124 millions de dirhams au cours des onze premiers mois de l&rsquo;année dernière, par rapport à la même période en 2019.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_601867a010be9_rand td_block_template_1"><div align="center">
<div class="g g-2"><div class="g-single a-330"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N5147.2277121ARTICLE19.MA/B25142129.291800539'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div>
</div></div><div class="Wvrjgad1"></div>
<p dir="ltr" style="text-align: justify;">Les sociétés marocaines opérant dans le domaine de la commercialisation des boissons alcoolisées ont importé près de 548 millions de dirhams de bières, vins et autres types d&rsquo;alcool au cours de la période allant de janvier à fin novembre 2020, contre 672 millions de dirhams pendant la même période l&rsquo;année précédente, selon des chiffres officiels.</p>
<p dir="ltr" style="text-align: justify;">La fermeture des bars, des restaurants et des hôtels durant la période en raison des mesures sanitaires de lutte contre le Covid-19 a contribué à réduire le niveau de consommation des Marocains de ces boissons avant une reprise progressive depuis début septembre.</p>
<p dir="ltr" style="text-align: justify;">Selon les professionnels, les vins et les bières dominent le marché des boissons alcoolisées au Maroc en raison de leurs prix relativement bas.</p>
<p dir="ltr" style="text-align: justify;">Les grandes surfaces contribuent fortement à la commercialisation des boissons alcoolisées avec une part de marché s&rsquo;élevant à 40%.</p>
<p dir="ltr" style="text-align: justify;"><a href="http://Article19.ma"><strong>Article19.ma</strong></a></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20%' data-link='http://article19.ma/accueil/archives/139688' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20%' data-link='http://article19.ma/accueil/archives/139688' data-app-id-name='post_below_content'></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_601867a012f0d_rand td_block_template_1"><div class="a-single a-330"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N5147.2277121ARTICLE19.MA/B25142129.291800539'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://article19.ma/accueil/archives/139678">Analyse &#8211; France et Islam, pour une coexistence pacifique</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://article19.ma/accueil/archives/author/achraf">Achraf</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Achraf"></span><meta itemprop="datePublished" content="2021-02-01T20:53:05+00:00"><meta itemprop="dateModified" content="2021-02-01T20:53:05+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://article19.ma/accueil/archives/139688"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"></span><meta itemprop="name" content="Article19.ma"></span><meta itemprop="headline " content="Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20%"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09.png"><meta itemprop="width" content="480"><meta itemprop="height" content="664"></span>    </footer>

    <script>var block_td_uid_4_601867a014a66 = new tdBlock();
block_td_uid_4_601867a014a66.id = "td_uid_4_601867a014a66";
block_td_uid_4_601867a014a66.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_601867a014a66_rand","td_column_number":3,"live_filter_cur_post_id":139688,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_601867a014a66_rand","tdc_css_class_style":"td_uid_4_601867a014a66_rand_style"}';
block_td_uid_4_601867a014a66.td_column_number = "3";
block_td_uid_4_601867a014a66.block_type = "td_block_related_posts";
block_td_uid_4_601867a014a66.post_count = "9";
block_td_uid_4_601867a014a66.found_posts = "12857";
block_td_uid_4_601867a014a66.header_color = "";
block_td_uid_4_601867a014a66.ajax_pagination_infinite_stop = "";
block_td_uid_4_601867a014a66.max_num_pages = "1429";
tdBlocksArray.push(block_td_uid_4_601867a014a66);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_601867a014a66_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_601867a014a66" ><h4 class="td-related-title"><a id="td_uid_5_601867a03111b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_601867a014a66" href="#">ARTICLES CONNEXES</a><a id="td_uid_6_601867a03174c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_601867a014a66" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_4_601867a014a66 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139678" rel="bookmark" class="td-image-wrap" title="Analyse &#8211; France et Islam, pour une coexistence pacifique"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Analyse &#8211; France et Islam, pour une coexistence pacifique" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139678" rel="bookmark" title="Analyse &#8211; France et Islam, pour une coexistence pacifique">Analyse &#8211; France et Islam, pour une coexistence pacifique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139670" rel="bookmark" class="td-image-wrap" title="Emploi &#8211; L&rsquo;UNOCT recrute pour son bureau de Rabat des responsables de gestion des programmes de formation en Afrique"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-11.50.55-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-11.50.55-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-11.50.55-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-11.50.55-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-11.50.55-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Emploi &#8211; L&rsquo;UNOCT recrute pour son bureau de Rabat des responsables de gestion des programmes de formation en Afrique" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139670" rel="bookmark" title="Emploi &#8211; L&rsquo;UNOCT recrute pour son bureau de Rabat des responsables de gestion des programmes de formation en Afrique">Emploi &#8211; L&rsquo;UNOCT recrute pour son bureau de Rabat des responsables de gestion des programmes de formation en Afrique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139667" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/02/unnamed-1-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/02/unnamed-1-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2021/02/unnamed-1-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2021/02/unnamed-1-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2021/02/unnamed-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139667" rel="bookmark" title="Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures">Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139664" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/10/Covid19-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/10/Covid19-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/10/Covid19-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/10/Covid19-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/10/Covid19-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139664" rel="bookmark" title="Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures">Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139660" rel="bookmark" class="td-image-wrap" title="Actualité &#8211; Entretien téléphonique du Roi Mohammed VI  avec le président du Nigéria"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/BB7CB78D-0A47-47A9-A128-75CF9D99F4CE-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/BB7CB78D-0A47-47A9-A128-75CF9D99F4CE-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/BB7CB78D-0A47-47A9-A128-75CF9D99F4CE-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/BB7CB78D-0A47-47A9-A128-75CF9D99F4CE-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/BB7CB78D-0A47-47A9-A128-75CF9D99F4CE-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Actualité &#8211; Entretien téléphonique du Roi Mohammed VI  avec le président du Nigéria" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139660" rel="bookmark" title="Actualité &#8211; Entretien téléphonique du Roi Mohammed VI  avec le président du Nigéria">Actualité &#8211; Entretien téléphonique du Roi Mohammed VI  avec le président du Nigéria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139657" rel="bookmark" class="td-image-wrap" title="Scandale &#8211; Enquête judiciaire à Marrakech sur « la séquestration » d&rsquo;une femme et une vidéo la montrant « nue » sur la terrasse d&rsquo;une maison"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/98BC1296-91EE-4682-9192-345841AA2641-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/98BC1296-91EE-4682-9192-345841AA2641-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/98BC1296-91EE-4682-9192-345841AA2641-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/98BC1296-91EE-4682-9192-345841AA2641-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/98BC1296-91EE-4682-9192-345841AA2641-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Scandale &#8211; Enquête judiciaire à Marrakech sur « la séquestration » d&rsquo;une femme et une vidéo la montrant « nue » sur la terrasse d&rsquo;une maison" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139657" rel="bookmark" title="Scandale &#8211; Enquête judiciaire à Marrakech sur « la séquestration » d&rsquo;une femme et une vidéo la montrant « nue » sur la terrasse d&rsquo;une maison">Scandale &#8211; Enquête judiciaire à Marrakech sur « la séquestration » d&rsquo;une femme et une vidéo la montrant « nue » sur la terrasse d&rsquo;une maison</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139649" rel="bookmark" class="td-image-wrap" title="Analyse &#8211; Le printemps arabe 10 ans après"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/24DE6908-8CA5-49D2-9866-2864579904B1-238x178.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/24DE6908-8CA5-49D2-9866-2864579904B1-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/24DE6908-8CA5-49D2-9866-2864579904B1-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/24DE6908-8CA5-49D2-9866-2864579904B1-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/24DE6908-8CA5-49D2-9866-2864579904B1-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Analyse &#8211; Le printemps arabe 10 ans après" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139649" rel="bookmark" title="Analyse &#8211; Le printemps arabe 10 ans après">Analyse &#8211; Le printemps arabe 10 ans après</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139645" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; Le passeport sanitaire, un document obligatoire pour voyager en dehors du Maroc"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/COVID19-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/COVID19-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/COVID19-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/COVID19-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/COVID19-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19 &#8211; Le passeport sanitaire, un document obligatoire pour voyager en dehors du Maroc" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139645" rel="bookmark" title="Covid-19 &#8211; Le passeport sanitaire, un document obligatoire pour voyager en dehors du Maroc">Covid-19 &#8211; Le passeport sanitaire, un document obligatoire pour voyager en dehors du Maroc</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139641" rel="bookmark" class="td-image-wrap" title="L&rsquo;Espagne prolonge la fermeture des frontières terrestres des villes occupées de Sebta et Melilia"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/imagen-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/imagen-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/imagen-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/imagen-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/imagen-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2021/01/imagen-511x382.jpeg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="L&rsquo;Espagne prolonge la fermeture des frontières terrestres des villes occupées de Sebta et Melilia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139641" rel="bookmark" title="L&rsquo;Espagne prolonge la fermeture des frontières terrestres des villes occupées de Sebta et Melilia">L&rsquo;Espagne prolonge la fermeture des frontières terrestres des villes occupées de Sebta et Melilia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_601867a014a66" data-td_block_id="td_uid_4_601867a014a66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_601867a014a66" data-td_block_id="td_uid_4_601867a014a66"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/accueil/archives/139688#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://article19.ma/accueil/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='139688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15bf28243c" /></p><input type="hidden" id="ak_js" name="ak_js" value="90"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_7_601867a046efc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_601867a046efc" ><script>var block_td_uid_7_601867a046efc = new tdBlock();
block_td_uid_7_601867a046efc.id = "td_uid_7_601867a046efc";
block_td_uid_7_601867a046efc.atts = '{"custom_title":"EDITORIAL","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"6408","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_601867a046efc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_601867a046efc_rand","tdc_css_class_style":"td_uid_7_601867a046efc_rand_style"}';
block_td_uid_7_601867a046efc.td_column_number = "1";
block_td_uid_7_601867a046efc.block_type = "td_block_7";
block_td_uid_7_601867a046efc.post_count = "1";
block_td_uid_7_601867a046efc.found_posts = "59";
block_td_uid_7_601867a046efc.header_color = "#";
block_td_uid_7_601867a046efc.ajax_pagination_infinite_stop = "";
block_td_uid_7_601867a046efc.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_7_601867a046efc);
</script><h4 class="block-title"><span class="td-pulldown-size">EDITORIAL</span></h4><div id=td_uid_7_601867a046efc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139134" rel="bookmark" class="td-image-wrap" title="Quand l’épouse de l’Ambassadeur Américain endosse la melehfa à Dakhla"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-12-at-18.16.27-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-12-at-18.16.27-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-12-at-18.16.27-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-12-at-18.16.27-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-12-at-18.16.27-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quand l’épouse de l’Ambassadeur Américain endosse la melehfa à Dakhla" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139134" rel="bookmark" title="Quand l’épouse de l’Ambassadeur Américain endosse la melehfa à Dakhla">Quand l’épouse de l’Ambassadeur Américain endosse la melehfa à Dakhla</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_601867a05074d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_601867a05074d" ><script>var block_td_uid_8_601867a05074d = new tdBlock();
block_td_uid_8_601867a05074d.id = "td_uid_8_601867a05074d";
block_td_uid_8_601867a05074d.atts = '{"custom_title":"A LA UNE","custom_url":"http:\/\/article19.ma\/accueil\/","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"6409","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_601867a05074d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_601867a05074d_rand","tdc_css_class_style":"td_uid_8_601867a05074d_rand_style"}';
block_td_uid_8_601867a05074d.td_column_number = "1";
block_td_uid_8_601867a05074d.block_type = "td_block_7";
block_td_uid_8_601867a05074d.post_count = "5";
block_td_uid_8_601867a05074d.found_posts = "10040";
block_td_uid_8_601867a05074d.header_color = "#";
block_td_uid_8_601867a05074d.ajax_pagination_infinite_stop = "";
block_td_uid_8_601867a05074d.max_num_pages = "2008";
tdBlocksArray.push(block_td_uid_8_601867a05074d);
</script><h4 class="block-title"><a href="http://article19.ma/accueil/" class="td-pulldown-size">A LA UNE</a></h4><div id=td_uid_8_601867a05074d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139688" rel="bookmark" class="td-image-wrap" title="Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20%"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09-100x75.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09-180x135.png 180w, http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2021/02/E564DBE2-B6BF-4A8F-A5DF-C5EF6614FF09-480x360.png 480w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20%" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139688" rel="bookmark" title="Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20%">Covid-19- Les importations marocaines des boissons alcoolisées baissent de 20%</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139678" rel="bookmark" class="td-image-wrap" title="Analyse &#8211; France et Islam, pour une coexistence pacifique"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Analyse &#8211; France et Islam, pour une coexistence pacifique" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139678" rel="bookmark" title="Analyse &#8211; France et Islam, pour une coexistence pacifique">Analyse &#8211; France et Islam, pour une coexistence pacifique</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139670" rel="bookmark" class="td-image-wrap" title="Emploi &#8211; L&rsquo;UNOCT recrute pour son bureau de Rabat des responsables de gestion des programmes de formation en Afrique"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-11.50.55-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-11.50.55-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-11.50.55-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-11.50.55-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-11.50.55-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Emploi &#8211; L&rsquo;UNOCT recrute pour son bureau de Rabat des responsables de gestion des programmes de formation en Afrique" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139670" rel="bookmark" title="Emploi &#8211; L&rsquo;UNOCT recrute pour son bureau de Rabat des responsables de gestion des programmes de formation en Afrique">Emploi &#8211; L&rsquo;UNOCT recrute pour son bureau de Rabat des responsables de gestion des programmes...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139667" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/02/unnamed-1-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/02/unnamed-1-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2021/02/unnamed-1-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2021/02/unnamed-1-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2021/02/unnamed-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139667" rel="bookmark" title="Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures">Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139664" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/10/Covid19-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/10/Covid19-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/10/Covid19-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/10/Covid19-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2020/10/Covid19-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139664" rel="bookmark" title="Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures">Covid-19 &#8211; Au Maroc 466 nouveaux cas et 532 guérisons en 24 heures</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_601867a05074d" data-td_block_id="td_uid_8_601867a05074d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_601867a05074d" data-td_block_id="td_uid_8_601867a05074d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget widget_newsletter-pack">	<div  class="bs-shortcode bs-newsletter-pack bsnp-mailchimp bsnp-st-widget bsnp-t1 bsnp-s2 ">
		
		<div class="bsnp-bc">

							<div class="bsnp-title heading-typo">Newsletter Article19.ma</div>
			
							<div class="bsnp-desc">Abonnez-vous pour recevoir les dernières actualités</div>
			
			<form action="https://article19.us12.list-manage.com/subscribe/post?u=ed498ee441bde72d2f4e36c89&id=7a576fc605" method="post" name="mc-embedded-subscribe-form" class="bsnp-form clearfix " target="_blank">
									<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-2-row">
							            <div class="bsnp-field-w bsnp-field-input-w"><input name="EMAIL" type="email" placeholder="Entrez votre adresse e-mail" class="bsnp-input "><i class="bsnp-icon fa fa-envelope"></i></div>
							            <div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="subscribe" type="submit">S'abonner</button></div>
									</div>
								</form>
							<div class="bsnp-after">Vous pouvez vous désabonner à tout moment</div>
			
					</div>
	</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_601867a06f2ad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_601867a06f2ad" ><script>var block_td_uid_9_601867a06f2ad = new tdBlock();
block_td_uid_9_601867a06f2ad.id = "td_uid_9_601867a06f2ad";
block_td_uid_9_601867a06f2ad.atts = '{"custom_title":"POINTS DE VUE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_601867a06f2ad_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_601867a06f2ad_rand","tdc_css_class_style":"td_uid_9_601867a06f2ad_rand_style"}';
block_td_uid_9_601867a06f2ad.td_column_number = "1";
block_td_uid_9_601867a06f2ad.block_type = "td_block_7";
block_td_uid_9_601867a06f2ad.post_count = "3";
block_td_uid_9_601867a06f2ad.found_posts = "676";
block_td_uid_9_601867a06f2ad.header_color = "#";
block_td_uid_9_601867a06f2ad.ajax_pagination_infinite_stop = "";
block_td_uid_9_601867a06f2ad.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_9_601867a06f2ad);
</script><h4 class="block-title"><span class="td-pulldown-size">POINTS DE VUE</span></h4><div id=td_uid_9_601867a06f2ad class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139678" rel="bookmark" class="td-image-wrap" title="Analyse &#8211; France et Islam, pour une coexistence pacifique"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2021/02/French-President-Emmanuel-Macron-delivers-a-speech-to-present-his-strategy-to-fight-separatism-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Analyse &#8211; France et Islam, pour une coexistence pacifique" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139678" rel="bookmark" title="Analyse &#8211; France et Islam, pour une coexistence pacifique">Analyse &#8211; France et Islam, pour une coexistence pacifique</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139649" rel="bookmark" class="td-image-wrap" title="Analyse &#8211; Le printemps arabe 10 ans après"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/24DE6908-8CA5-49D2-9866-2864579904B1-100x75.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/24DE6908-8CA5-49D2-9866-2864579904B1-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/24DE6908-8CA5-49D2-9866-2864579904B1-300x221.png 300w, http://article19.ma/accueil/wp-content/uploads/2021/01/24DE6908-8CA5-49D2-9866-2864579904B1-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/24DE6908-8CA5-49D2-9866-2864579904B1-180x135.png 180w, http://article19.ma/accueil/wp-content/uploads/2021/01/24DE6908-8CA5-49D2-9866-2864579904B1-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/24DE6908-8CA5-49D2-9866-2864579904B1.png 550w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Analyse &#8211; Le printemps arabe 10 ans après" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139649" rel="bookmark" title="Analyse &#8211; Le printemps arabe 10 ans après">Analyse &#8211; Le printemps arabe 10 ans après</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139576" rel="bookmark" class="td-image-wrap" title="Les big tech et le conflit sur le contenu médiatique"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/salem-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/salem-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/salem-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/salem-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2021/01/salem-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Les big tech et le conflit sur le contenu médiatique" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139576" rel="bookmark" title="Les big tech et le conflit sur le contenu médiatique">Les big tech et le conflit sur le contenu médiatique</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_601867a06f2ad" data-td_block_id="td_uid_9_601867a06f2ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_601867a06f2ad" data-td_block_id="td_uid_9_601867a06f2ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://article19.ma/accueil/"><img class="td-retina-data" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-mob.png" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt="" title="" width="260" /></a></div><div class="footer-text-wrap">&copy; Article19.ma - 2021<br />
281, Avenue Mohammed V, n° 44, Rabat - Maroc<br />
Tél.: +212 (0) 537 703 940<div class="footer-email-wrap">Contactez-nous: <a href="mailto:article19press@gmail.com">article19press@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Article19.ma - 2021                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 601867a0a032f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_mx1 .td-module-thumb a:last-child:before{ background: linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.9) 90%); }
.td-social-whatsapp, .td-social-line, .td-social-viber {
display: inline-block;
}
</style>

<div id='fb-pxl-ajax-code'></div>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/article19.ma\/accueil\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7' id='td-site-min-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://article19.ma/accueil/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://article19.ma/accueil/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-7').gslider({groupid:7,speed:90000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:90000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_601867a0a12cf"></textarea>
						<div id="td_live_css_uid_1_601867a0a12cf" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_601867a0a12cf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_601867a0a12cf");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-02-01 21:42:08 -->