<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Libertés : &quot;L&#039;amour fait loi&quot;, un plaidoyer pour le respect du droit des minorités sexuelles au Maroc - Article19.ma</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://article19.ma/accueil/xmlrpc.php" />
    <meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A.png" /><link rel="icon" type="image/png" href="http://article19.ma/accueil/wp-content/uploads/2019/01/favico.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://article19.ma/accueil/archives/139097" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Libertés : &quot;L&#039;amour fait loi&quot;, un plaidoyer pour le respect du droit des minorités sexuelles au Maroc - Article19.ma" />
	<meta property="og:description" content="Réflexion et débat. « L&rsquo;amour fait loi » tel est le titre du livre collectif, paru récemment aux éditions « Le Sélénite », un ouvrage qui se veut un plaidoyer pour le respect du droit des minorités sexuelles au Maroc. Ce livre vient en réponse à la vague de violence qui a déferlé sur les réseaux sociaux à l&rsquo;encontre [&hellip;]" />
	<meta property="og:url" content="http://article19.ma/accueil/archives/139097" />
	<meta property="og:site_name" content="Article19.ma" />
	<meta property="article:publisher" content="https://www.facebook.com/article19.ma" />
	<meta property="article:published_time" content="2021-01-11T14:31:24+00:00" />
	<meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A.png" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Article19ma" />
	<meta name="twitter:site" content="@Article19ma" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Achraf">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://article19.ma/accueil/#website","url":"http://article19.ma/accueil/","name":"Article19.ma","description":"Actualit\u00e9s marocaines et internationales","potentialAction":[{"@type":"SearchAction","target":"http://article19.ma/accueil/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://article19.ma/accueil/archives/139097#primaryimage","inLanguage":"fr-FR","url":"http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A.png","width":800,"height":449},{"@type":"WebPage","@id":"http://article19.ma/accueil/archives/139097#webpage","url":"http://article19.ma/accueil/archives/139097","name":"Libert\u00e9s : \"L'amour fait loi\", un plaidoyer pour le respect du droit des minorit\u00e9s sexuelles au Maroc - Article19.ma","isPartOf":{"@id":"http://article19.ma/accueil/#website"},"primaryImageOfPage":{"@id":"http://article19.ma/accueil/archives/139097#primaryimage"},"datePublished":"2021-01-11T14:31:24+00:00","dateModified":"2021-01-11T14:31:24+00:00","author":{"@id":"http://article19.ma/accueil/#/schema/person/21abecc3283cc8734915032c555590bf"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://article19.ma/accueil/archives/139097"]}]},{"@type":"Person","@id":"http://article19.ma/accueil/#/schema/person/21abecc3283cc8734915032c555590bf","name":"Achraf","image":{"@type":"ImageObject","@id":"http://article19.ma/accueil/#personlogo","inLanguage":"fr-FR","url":"http://1.gravatar.com/avatar/d0a6aa8559f76fbe480bf6af9819ffae?s=96&d=mm&r=g","caption":"Achraf"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux" href="http://article19.ma/accueil/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux des commentaires" href="http://article19.ma/accueil/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Libertés : « L&rsquo;amour fait loi », un plaidoyer pour le respect du droit des minorités sexuelles au Maroc Flux des commentaires" href="http://article19.ma/accueil/archives/139097/feed" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"},"site_id":"20c0ee71fff75e64e5d6d398b4e94365","url_components":{"year":"2021","monthnum":"01","day":"11","hour":"15","minute":"31","second":"24","post_id":"139097","postname":"libertes-lamour-fait-loi-un-plaidoyer-pour-le-respect-du-droit-des-minorites-sexuelles-au-maroc","category":"societe"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20c0ee71fff75e64e5d6d398b4e94365' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Article19.ma' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://article19.ma/accueil/archives/139097' />
<meta name='shareaholic:keywords' content='cat:a la une, cat:société, type:post' />
<meta name='shareaholic:article_published_time' content='2021-01-11T15:31:24+01:00' />
<meta name='shareaholic:article_modified_time' content='2021-01-11T15:31:24+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Achraf' />
<meta name='shareaholic:site_id' content='20c0ee71fff75e64e5d6d398b4e94365' />
<meta name='shareaholic:wp_version' content='9.6.1' />
<meta name='shareaholic:image' content='http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A-640x359.png' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/article19.ma\/accueil\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://article19.ma/accueil/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://article19.ma/accueil/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://article19.ma/accueil/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://article19.ma/accueil/wp-content/plugins/td-newsletter/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://article19.ma/accueil/wp-content/themes/Newsmag/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5ee0214763a3cd0012159689' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="http://article19.ma/accueil/wp-json/" /><link rel="alternate" type="application/json" href="http://article19.ma/accueil/wp-json/wp/v2/posts/139097" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://article19.ma/accueil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://article19.ma/accueil/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='http://article19.ma/accueil/?p=139097' />
<link rel="alternate" type="application/json+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F139097" />
<link rel="alternate" type="text/xml+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F139097&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-4 { margin:5px 0px 0px 0px; }
	.g-5 {  margin: 0 auto; }
	.g-7 { width:100%; max-width:1410px; height:100%; max-height:152px; margin: 0 auto; }
	.g-8 { width:100%; max-width:1350px; height:100%; max-height:170px; margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-13 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/article19.ma\/accueil\/wp-admin\/","wpRestNonce":"f24784133f","wpRestUrl":"http:\/\/article19.ma\/accueil\/wp-json\/","permalinkStructure":"\/archives\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '135763686768103', {}, {
    "agent": "wordpress-5.6-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=135763686768103&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-55621205-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://article19.ma/accueil");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5b1cb3d3-672b-4fbc-89a6-894c2f4aa6af';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription";
oneSignal_options['subdomainName'] = "Article19.ma";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir les notifications d&#039;Article19.ma ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non merci';
oneSignal_options['promptOptions']['siteName'] = 'http://article19.ma';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recevez nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloquez nos notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez pas nos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour réactiver les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#b30000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#4d0000';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://article19.ma/accueil/archives/139097/amp"><link rel='stylesheet' id='bf-minifed-css-1' href='http://article19.ma/accueil/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.7-1597139930' href='http://article19.ma/accueil/wp-content/bs-booster-cache/492535ddb0fbcc9a059e8fc0e61c09c8.css' type='text/css' media='all' />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55621205-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55621205-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://article19.ma/accueil/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/category/a-la-une",
                    "name": "A la Une"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/139097",
                    "name": "Libertés : « L&rsquo;amour fait loi », un plaidoyer pour le respect du droit..."                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-139097 single-format-standard libertes-lamour-fait-loi-un-plaidoyer-pour-le-respect-du-droit-des-minorites-sexuelles-au-maroc global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li id="menu-item-107120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li id="menu-item-5221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li id="menu-item-1448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li id="menu-item-50632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                lundi 11 janvier 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-17596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://article19.ma/accueil/">
		<img class="td-retina-data"  data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" alt=""width="300"/>
		<span class="td-visual-hidden">Article19.ma</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" alt=""/>
	</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-139097" class="post-139097 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-societe" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://article19.ma/accueil/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://article19.ma/accueil/archives/category/a-la-une">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Libertés : « L&rsquo;amour fait loi », un plaidoyer pour le respect du droit...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#ec1c24; color:#fff; border-color:#ec1c24;" href="http://article19.ma/accueil/archives/category/a-la-une">A la Une</a></li><li class="entry-category"><a  style="background-color:#ea6035; color:#fff; border-color:#ea6035;" href="http://article19.ma/accueil/archives/category/societe">Société</a></li></ul>
                        <header>
                            <h1 class="entry-title">Libertés : « L&rsquo;amour fait loi », un plaidoyer pour le respect du droit des minorités sexuelles au Maroc</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-01-11T15:31:24+00:00" >11 janvier 2021</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A.png" data-caption=""><img width="681" height="382" class="entry-thumb td-modal-image" src="http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A-681x382.png" srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A-681x382.png 681w, http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A-300x168.png 300w, http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A-768x431.png 768w, http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A-748x420.png 748w, http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A-640x359.png 640w, http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A.png 800w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="963FF206-7FC5-4D54-8DB6-2FEE93934F9A"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Libertés : &quot;L&#039;amour fait loi&quot;, un plaidoyer pour le respect du droit des minorités sexuelles au Maroc' data-link='http://article19.ma/accueil/archives/139097' data-app-id-name='post_above_content'></div><p><strong>Réflexion et débat. « L&rsquo;amour fait loi » tel est le titre du livre collectif, paru récemment aux éditions « Le Sélénite », un ouvrage qui se veut un plaidoyer pour le respect du droit des minorités sexuelles au Maroc.</strong></p>
<p>Ce livre vient en réponse à la vague de violence qui a déferlé sur les réseaux sociaux à l&rsquo;encontre de la communauté LGBT (personnes lesbiennes, gays, bisexuelles et transgenres) au Maroc pendant le confinement en avril dernier</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5ffcad46e8af9_rand td_block_template_1"><div align="center">
<div class="g g-2"><div class="g-single a-350"><a class="gofollow" data-track="MzUwLDIsMSwxMA==" href="https://www.htantakouayri.ma/" target="_blank"><img " target="_blank"><img src="http://article19.ma/accueil/wp-content/uploads/2020/12/Yoga.jpg" style="width:300px;height:250px;" border:none;"/></a></div></div>
</div></div><div class="HP31aEdQ"></div>
<p>à la suite de l&rsquo;appel lancé par l&rsquo;influencuse transgenre Sofia Taloni et les fuites de données privées visant cette communauté.</p>
<p>“Cet appel à la haine, dans un pays qui criminalise toujours l’amour entre personnes de même sexe, provoque irrémédiablement de véritables drames: chantages, intimidations, violences physiques, mises à la porte du domicile familial, pertes d’emplois et, comble de l’infamie, suicides”, souligne dans l&rsquo;introduction du livre l’écrivain et éditeur Pierre Pascual qui s&rsquo;est mis alors à réunir les témoignages publiés sur les réseaux sociaux et les blogs puis à en solliciter d&rsquo;autres.</p>
<p style="text-align: center;"><strong>+ Engagement sur le chemin de l’insurrection poétique&#8230; +</strong></p>
<p>Selon son éditeur, « au travers d’articles, de lettres, de manifestes et d&rsquo;œuvres de fiction, toute une génération éprise de libertés s’est engagée sur le chemin de l’insurrection poétique ».</p>
<p>Le livre, 194 pages, auquel ont contribué les écrivains Abdellah Taïa, Leïla Slimani, Hicham Tahir, Sofiane H., Pierre Pascual, Sonia Terrab, Sarah Hegazi, Haig Papazian et la dessinatrice Zainab Fasiki, apporte une « réponse pacifiste et déterminée des amoureuses et des amoureux qui continuent d’écrire leur vie ».</p>
<p>Il réunit des écrits sur la campagne qui a visé la communauté des LGBT, des journaux intimes d&rsquo;homosexuels, des opinions d&rsquo;artistes, de chercheurs et de journalistes sur la situation de ces personnes et leurs difficultés au Maroc.</p>
<p><strong>Article19.ma</strong><del datetime="2021-01-11T14:30:09+00:00"></del></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Libertés : &quot;L&#039;amour fait loi&quot;, un plaidoyer pour le respect du droit des minorités sexuelles au Maroc' data-link='http://article19.ma/accueil/archives/139097' data-app-id-name='post_below_content'></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5ffcad46ed518_rand td_block_template_1"><div class="a-single a-330"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N5147.2277121ARTICLE19.MA/B25142129.291800539'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://article19.ma/accueil/archives/139093">Drame &#8211; Le cadavre d’un jeune migrant marocain a été retrouvé sur la plage de Ceuta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://article19.ma/accueil/archives/139103">USA / Destitution : les Démocrates présentent l’acte d’accusation pour évincer Trump</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://article19.ma/accueil/archives/author/achraf">Achraf</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Achraf"></span><meta itemprop="datePublished" content="2021-01-11T15:31:24+00:00"><meta itemprop="dateModified" content="2021-01-11T15:31:24+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://article19.ma/accueil/archives/139097"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"></span><meta itemprop="name" content="Article19.ma"></span><meta itemprop="headline " content="Libertés : &quot;L&#039;amour fait loi&quot;, un plaidoyer pour le respect du droit des minorités sexuelles au Maroc"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A.png"><meta itemprop="width" content="800"><meta itemprop="height" content="449"></span>    </footer>

    <script>var block_td_uid_4_5ffcad46f02c5 = new tdBlock();
block_td_uid_4_5ffcad46f02c5.id = "td_uid_4_5ffcad46f02c5";
block_td_uid_4_5ffcad46f02c5.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5ffcad46f02c5_rand","td_column_number":3,"live_filter_cur_post_id":139097,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ffcad46f02c5_rand","tdc_css_class_style":"td_uid_4_5ffcad46f02c5_rand_style"}';
block_td_uid_4_5ffcad46f02c5.td_column_number = "3";
block_td_uid_4_5ffcad46f02c5.block_type = "td_block_related_posts";
block_td_uid_4_5ffcad46f02c5.post_count = "9";
block_td_uid_4_5ffcad46f02c5.found_posts = "13977";
block_td_uid_4_5ffcad46f02c5.header_color = "";
block_td_uid_4_5ffcad46f02c5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ffcad46f02c5.max_num_pages = "1553";
tdBlocksArray.push(block_td_uid_4_5ffcad46f02c5);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5ffcad46f02c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ffcad46f02c5" ><h4 class="td-related-title"><a id="td_uid_5_5ffcad470b861" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5ffcad46f02c5" href="#">ARTICLES CONNEXES</a><a id="td_uid_6_5ffcad470c034" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5ffcad46f02c5" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_4_5ffcad46f02c5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139103" rel="bookmark" class="td-image-wrap" title="USA / Destitution : les Démocrates présentent l’acte d’accusation pour évincer Trump"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/9B65084A-6D49-4235-BB9C-31A946105CF7-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/9B65084A-6D49-4235-BB9C-31A946105CF7-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/9B65084A-6D49-4235-BB9C-31A946105CF7-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/9B65084A-6D49-4235-BB9C-31A946105CF7-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/9B65084A-6D49-4235-BB9C-31A946105CF7-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="USA / Destitution : les Démocrates présentent l’acte d’accusation pour évincer Trump" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139103" rel="bookmark" title="USA / Destitution : les Démocrates présentent l’acte d’accusation pour évincer Trump">USA / Destitution : les Démocrates présentent l’acte d’accusation pour évincer Trump</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139093" rel="bookmark" class="td-image-wrap" title="Drame &#8211; Le cadavre d’un jeune migrant marocain a été retrouvé sur la plage de Ceuta"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/image-60-238x178.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/image-60-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/image-60-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/image-60-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/image-60-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Drame &#8211; Le cadavre d’un jeune migrant marocain a été retrouvé sur la plage de Ceuta" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139093" rel="bookmark" title="Drame &#8211; Le cadavre d’un jeune migrant marocain a été retrouvé sur la plage de Ceuta">Drame &#8211; Le cadavre d’un jeune migrant marocain a été retrouvé sur la plage de Ceuta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139089" rel="bookmark" class="td-image-wrap" title="Intelligence &#8211; Biden nomme le diplomate de carrière William Burns au poste de directeur de la CIA"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/684E3AAF-50A3-459A-9FBF-BDB7EBEBEABA-238x178.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/684E3AAF-50A3-459A-9FBF-BDB7EBEBEABA-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/684E3AAF-50A3-459A-9FBF-BDB7EBEBEABA-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/684E3AAF-50A3-459A-9FBF-BDB7EBEBEABA-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/684E3AAF-50A3-459A-9FBF-BDB7EBEBEABA-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Intelligence &#8211; Biden nomme le diplomate de carrière William Burns au poste de directeur de la CIA" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139089" rel="bookmark" title="Intelligence &#8211; Biden nomme le diplomate de carrière William Burns au poste de directeur de la CIA">Intelligence &#8211; Biden nomme le diplomate de carrière William Burns au poste de directeur de la CIA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139085" rel="bookmark" class="td-image-wrap" title="Édition &#8211; « Sept femmes… Sept hommes », un recueil de poèmes pour l&rsquo;égalité entre les sexes"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/66286D63-AB14-4A60-865F-B5E02668043D-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/66286D63-AB14-4A60-865F-B5E02668043D-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/66286D63-AB14-4A60-865F-B5E02668043D-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/66286D63-AB14-4A60-865F-B5E02668043D-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/66286D63-AB14-4A60-865F-B5E02668043D-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Édition &#8211; « Sept femmes… Sept hommes », un recueil de poèmes pour l&rsquo;égalité entre les sexes" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139085" rel="bookmark" title="Édition &#8211; « Sept femmes… Sept hommes », un recueil de poèmes pour l&rsquo;égalité entre les sexes">Édition &#8211; « Sept femmes… Sept hommes », un recueil de poèmes pour l&rsquo;égalité entre les sexes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139082" rel="bookmark" class="td-image-wrap" title="Nouveau variant Covid-19 &#8211; Une opération de dépistage parmi 30.000 collégiens et lycéens dans 6 régions du Maroc"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/06/covid19.-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/06/covid19.-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/06/covid19.-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/06/covid19.-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/06/covid19.-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nouveau variant Covid-19 &#8211; Une opération de dépistage parmi 30.000 collégiens et lycéens dans 6 régions du Maroc" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139082" rel="bookmark" title="Nouveau variant Covid-19 &#8211; Une opération de dépistage parmi 30.000 collégiens et lycéens dans 6 régions du Maroc">Nouveau variant Covid-19 &#8211; Une opération de dépistage parmi 30.000 collégiens et lycéens dans 6 régions du Maroc</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139079" rel="bookmark" class="td-image-wrap" title="Maroc : Grâce royale au profit de 756 personnes à l&rsquo;occasion de la commémoration de la présentation du Manifeste de l&rsquo;Indépendance"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/SM-le-Roi-A1-504x300-3-504x300-1-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/SM-le-Roi-A1-504x300-3-504x300-1-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/05/SM-le-Roi-A1-504x300-3-504x300-1-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/SM-le-Roi-A1-504x300-3-504x300-1-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/SM-le-Roi-A1-504x300-3-504x300-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Maroc : Grâce royale au profit de 756 personnes à l&rsquo;occasion de la commémoration de la présentation du Manifeste de l&rsquo;Indépendance" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139079" rel="bookmark" title="Maroc : Grâce royale au profit de 756 personnes à l&rsquo;occasion de la commémoration de la présentation du Manifeste de l&rsquo;Indépendance">Maroc : Grâce royale au profit de 756 personnes à l&rsquo;occasion de la commémoration de la présentation du Manifeste de l&rsquo;Indépendance</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139075" rel="bookmark" class="td-image-wrap" title="Agriculture &#8211; Le Crédit Agricole lance sa 1ère agence Al Filahi Cash adossée à un relais digital"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/Agence-Al-Filahi-Cash-Groupe-Crédit-Agricole-du-Maroc-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/Agence-Al-Filahi-Cash-Groupe-Crédit-Agricole-du-Maroc-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/Agence-Al-Filahi-Cash-Groupe-Crédit-Agricole-du-Maroc-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/Agence-Al-Filahi-Cash-Groupe-Crédit-Agricole-du-Maroc-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/Agence-Al-Filahi-Cash-Groupe-Crédit-Agricole-du-Maroc-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Agriculture &#8211; Le Crédit Agricole lance sa 1ère agence Al Filahi Cash adossée à un relais digital" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139075" rel="bookmark" title="Agriculture &#8211; Le Crédit Agricole lance sa 1ère agence Al Filahi Cash adossée à un relais digital">Agriculture &#8211; Le Crédit Agricole lance sa 1ère agence Al Filahi Cash adossée à un relais digital</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139070" rel="bookmark" class="td-image-wrap" title="Scandale &#8211; L’ex Premier ministre algérien Ouyahia avoue avoir revendu au marché noir des lingots d’or"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/1A69928E-7CF7-452B-A5FC-8BF9D2DBA967-1-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/1A69928E-7CF7-452B-A5FC-8BF9D2DBA967-1-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/1A69928E-7CF7-452B-A5FC-8BF9D2DBA967-1-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/1A69928E-7CF7-452B-A5FC-8BF9D2DBA967-1-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/1A69928E-7CF7-452B-A5FC-8BF9D2DBA967-1-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Scandale &#8211; L’ex Premier ministre algérien Ouyahia avoue avoir revendu au marché noir des lingots d’or" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139070" rel="bookmark" title="Scandale &#8211; L’ex Premier ministre algérien Ouyahia avoue avoir revendu au marché noir des lingots d’or">Scandale &#8211; L’ex Premier ministre algérien Ouyahia avoue avoir revendu au marché noir des lingots d’or</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139065" rel="bookmark" class="td-image-wrap" title="Sahara : “Jamais les relations USA-Maroc n’ont été aussi fortes”, se félicite à Laâyoune David Schenker"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/USA-MAROC-LAAYOUNE-DAVID-SCHENKER-504x300-1-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/USA-MAROC-LAAYOUNE-DAVID-SCHENKER-504x300-1-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2021/01/USA-MAROC-LAAYOUNE-DAVID-SCHENKER-504x300-1-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/USA-MAROC-LAAYOUNE-DAVID-SCHENKER-504x300-1-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/USA-MAROC-LAAYOUNE-DAVID-SCHENKER-504x300-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sahara : “Jamais les relations USA-Maroc n’ont été aussi fortes”, se félicite à Laâyoune David Schenker" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139065" rel="bookmark" title="Sahara : “Jamais les relations USA-Maroc n’ont été aussi fortes”, se félicite à Laâyoune David Schenker">Sahara : “Jamais les relations USA-Maroc n’ont été aussi fortes”, se félicite à Laâyoune David Schenker</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ffcad46f02c5" data-td_block_id="td_uid_4_5ffcad46f02c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ffcad46f02c5" data-td_block_id="td_uid_4_5ffcad46f02c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/accueil/archives/139097#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://article19.ma/accueil/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='139097' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7df322e67c" /></p><input type="hidden" id="ak_js" name="ak_js" value="156"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5ffcad47129a6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ffcad47129a6" ><script>var block_td_uid_7_5ffcad47129a6 = new tdBlock();
block_td_uid_7_5ffcad47129a6.id = "td_uid_7_5ffcad47129a6";
block_td_uid_7_5ffcad47129a6.atts = '{"custom_title":"EDITORIAL","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"6408","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5ffcad47129a6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5ffcad47129a6_rand","tdc_css_class_style":"td_uid_7_5ffcad47129a6_rand_style"}';
block_td_uid_7_5ffcad47129a6.td_column_number = "1";
block_td_uid_7_5ffcad47129a6.block_type = "td_block_7";
block_td_uid_7_5ffcad47129a6.post_count = "1";
block_td_uid_7_5ffcad47129a6.found_posts = "58";
block_td_uid_7_5ffcad47129a6.header_color = "#";
block_td_uid_7_5ffcad47129a6.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ffcad47129a6.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_7_5ffcad47129a6);
</script><h4 class="block-title"><span class="td-pulldown-size">EDITORIAL</span></h4><div id=td_uid_7_5ffcad47129a6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/137892" rel="bookmark" class="td-image-wrap" title="Sahara &#8211; Ce 10 Décembre 2020 « Un grand jour » dans l’histoire du Maroc"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/FA8E3C8B-5904-4887-85D5-037F110C340D-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/FA8E3C8B-5904-4887-85D5-037F110C340D-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/FA8E3C8B-5904-4887-85D5-037F110C340D-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/FA8E3C8B-5904-4887-85D5-037F110C340D-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/12/FA8E3C8B-5904-4887-85D5-037F110C340D-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sahara &#8211; Ce 10 Décembre 2020 « Un grand jour » dans l’histoire du Maroc" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/137892" rel="bookmark" title="Sahara &#8211; Ce 10 Décembre 2020 « Un grand jour » dans l’histoire du Maroc">Sahara &#8211; Ce 10 Décembre 2020 « Un grand jour » dans l’histoire du Maroc</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5ffcad4715c6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ffcad4715c6b" ><script>var block_td_uid_8_5ffcad4715c6b = new tdBlock();
block_td_uid_8_5ffcad4715c6b.id = "td_uid_8_5ffcad4715c6b";
block_td_uid_8_5ffcad4715c6b.atts = '{"custom_title":"A LA UNE","custom_url":"http:\/\/article19.ma\/accueil\/","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"6409","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5ffcad4715c6b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5ffcad4715c6b_rand","tdc_css_class_style":"td_uid_8_5ffcad4715c6b_rand_style"}';
block_td_uid_8_5ffcad4715c6b.td_column_number = "1";
block_td_uid_8_5ffcad4715c6b.block_type = "td_block_7";
block_td_uid_8_5ffcad4715c6b.post_count = "5";
block_td_uid_8_5ffcad4715c6b.found_posts = "9903";
block_td_uid_8_5ffcad4715c6b.header_color = "#";
block_td_uid_8_5ffcad4715c6b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ffcad4715c6b.max_num_pages = "1981";
tdBlocksArray.push(block_td_uid_8_5ffcad4715c6b);
</script><h4 class="block-title"><a href="http://article19.ma/accueil/" class="td-pulldown-size">A LA UNE</a></h4><div id=td_uid_8_5ffcad4715c6b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139103" rel="bookmark" class="td-image-wrap" title="USA / Destitution : les Démocrates présentent l’acte d’accusation pour évincer Trump"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/9B65084A-6D49-4235-BB9C-31A946105CF7-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/9B65084A-6D49-4235-BB9C-31A946105CF7-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/9B65084A-6D49-4235-BB9C-31A946105CF7-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/9B65084A-6D49-4235-BB9C-31A946105CF7-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2021/01/9B65084A-6D49-4235-BB9C-31A946105CF7-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="USA / Destitution : les Démocrates présentent l’acte d’accusation pour évincer Trump" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139103" rel="bookmark" title="USA / Destitution : les Démocrates présentent l’acte d’accusation pour évincer Trump">USA / Destitution : les Démocrates présentent l’acte d’accusation pour évincer Trump</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139097" rel="bookmark" class="td-image-wrap" title="Libertés : « L&rsquo;amour fait loi », un plaidoyer pour le respect du droit des minorités sexuelles au Maroc"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A-100x75.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A-180x135.png 180w, http://article19.ma/accueil/wp-content/uploads/2021/01/963FF206-7FC5-4D54-8DB6-2FEE93934F9A-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Libertés : « L&rsquo;amour fait loi », un plaidoyer pour le respect du droit des minorités sexuelles au Maroc" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139097" rel="bookmark" title="Libertés : « L&rsquo;amour fait loi », un plaidoyer pour le respect du droit des minorités sexuelles au Maroc">Libertés : « L&rsquo;amour fait loi », un plaidoyer pour le respect du droit des minorités sexuelles...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139093" rel="bookmark" class="td-image-wrap" title="Drame &#8211; Le cadavre d’un jeune migrant marocain a été retrouvé sur la plage de Ceuta"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/image-60-100x75.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/image-60-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/image-60-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/image-60-180x135.png 180w, http://article19.ma/accueil/wp-content/uploads/2021/01/image-60-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Drame &#8211; Le cadavre d’un jeune migrant marocain a été retrouvé sur la plage de Ceuta" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139093" rel="bookmark" title="Drame &#8211; Le cadavre d’un jeune migrant marocain a été retrouvé sur la plage de Ceuta">Drame &#8211; Le cadavre d’un jeune migrant marocain a été retrouvé sur la plage de...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139089" rel="bookmark" class="td-image-wrap" title="Intelligence &#8211; Biden nomme le diplomate de carrière William Burns au poste de directeur de la CIA"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/684E3AAF-50A3-459A-9FBF-BDB7EBEBEABA-100x75.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/684E3AAF-50A3-459A-9FBF-BDB7EBEBEABA-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/684E3AAF-50A3-459A-9FBF-BDB7EBEBEABA-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/684E3AAF-50A3-459A-9FBF-BDB7EBEBEABA-180x135.png 180w, http://article19.ma/accueil/wp-content/uploads/2021/01/684E3AAF-50A3-459A-9FBF-BDB7EBEBEABA-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Intelligence &#8211; Biden nomme le diplomate de carrière William Burns au poste de directeur de la CIA" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139089" rel="bookmark" title="Intelligence &#8211; Biden nomme le diplomate de carrière William Burns au poste de directeur de la CIA">Intelligence &#8211; Biden nomme le diplomate de carrière William Burns au poste de directeur de...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139085" rel="bookmark" class="td-image-wrap" title="Édition &#8211; « Sept femmes… Sept hommes », un recueil de poèmes pour l&rsquo;égalité entre les sexes"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/66286D63-AB14-4A60-865F-B5E02668043D-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/66286D63-AB14-4A60-865F-B5E02668043D-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/66286D63-AB14-4A60-865F-B5E02668043D-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/66286D63-AB14-4A60-865F-B5E02668043D-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2021/01/66286D63-AB14-4A60-865F-B5E02668043D-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Édition &#8211; « Sept femmes… Sept hommes », un recueil de poèmes pour l&rsquo;égalité entre les sexes" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139085" rel="bookmark" title="Édition &#8211; « Sept femmes… Sept hommes », un recueil de poèmes pour l&rsquo;égalité entre les sexes">Édition &#8211; « Sept femmes… Sept hommes », un recueil de poèmes pour l&rsquo;égalité entre les sexes</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ffcad4715c6b" data-td_block_id="td_uid_8_5ffcad4715c6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ffcad4715c6b" data-td_block_id="td_uid_8_5ffcad4715c6b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget widget_newsletter-pack">	<div  class="bs-shortcode bs-newsletter-pack bsnp-mailchimp bsnp-st-widget bsnp-t1 bsnp-s2 ">
		
		<div class="bsnp-bc">

							<div class="bsnp-title heading-typo">Newsletter Article19.ma</div>
			
							<div class="bsnp-desc">Abonnez-vous pour recevoir les dernières actualités</div>
			
			<form action="https://article19.us12.list-manage.com/subscribe/post?u=ed498ee441bde72d2f4e36c89&id=7a576fc605" method="post" name="mc-embedded-subscribe-form" class="bsnp-form clearfix " target="_blank">
									<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-2-row">
							            <div class="bsnp-field-w bsnp-field-input-w"><input name="EMAIL" type="email" placeholder="Entrez votre adresse e-mail" class="bsnp-input "><i class="bsnp-icon fa fa-envelope"></i></div>
							            <div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="subscribe" type="submit">S'abonner</button></div>
									</div>
								</form>
							<div class="bsnp-after">Vous pouvez vous désabonner à tout moment</div>
			
					</div>
	</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5ffcad472079f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ffcad472079f" ><script>var block_td_uid_9_5ffcad472079f = new tdBlock();
block_td_uid_9_5ffcad472079f.id = "td_uid_9_5ffcad472079f";
block_td_uid_9_5ffcad472079f.atts = '{"custom_title":"POINTS DE VUE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ffcad472079f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5ffcad472079f_rand","tdc_css_class_style":"td_uid_9_5ffcad472079f_rand_style"}';
block_td_uid_9_5ffcad472079f.td_column_number = "1";
block_td_uid_9_5ffcad472079f.block_type = "td_block_7";
block_td_uid_9_5ffcad472079f.post_count = "3";
block_td_uid_9_5ffcad472079f.found_posts = "669";
block_td_uid_9_5ffcad472079f.header_color = "#";
block_td_uid_9_5ffcad472079f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ffcad472079f.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_9_5ffcad472079f);
</script><h4 class="block-title"><span class="td-pulldown-size">POINTS DE VUE</span></h4><div id=td_uid_9_5ffcad472079f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/139009" rel="bookmark" class="td-image-wrap" title="Débat : Les bases historiques et juridiques de la souveraineté du Maroc sur le Sahara occidental : Réponse à Hal Brands"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/5A84EA14-1FB9-4665-9938-0076C3B5BB52-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/5A84EA14-1FB9-4665-9938-0076C3B5BB52-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/5A84EA14-1FB9-4665-9938-0076C3B5BB52-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/5A84EA14-1FB9-4665-9938-0076C3B5BB52-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2021/01/5A84EA14-1FB9-4665-9938-0076C3B5BB52-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Débat : Les bases historiques et juridiques de la souveraineté du Maroc sur le Sahara occidental : Réponse à Hal Brands" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/139009" rel="bookmark" title="Débat : Les bases historiques et juridiques de la souveraineté du Maroc sur le Sahara occidental : Réponse à Hal Brands">Débat : Les bases historiques et juridiques de la souveraineté du Maroc sur le Sahara...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138915" rel="bookmark" class="td-image-wrap" title="Analyse &#8211; Pour mieux comprendre la normalisation des relations du Maroc avec Israël"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/image4-1-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/image4-1-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/image4-1-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/image4-1-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2021/01/image4-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Analyse &#8211; Pour mieux comprendre la normalisation des relations du Maroc avec Israël" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138915" rel="bookmark" title="Analyse &#8211; Pour mieux comprendre la normalisation des relations du Maroc avec Israël">Analyse &#8211; Pour mieux comprendre la normalisation des relations du Maroc avec Israël</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138873" rel="bookmark" class="td-image-wrap" title="Focus &#8211; Le nouveau concept du « temps profond »*"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2021/01/386CEA95-DC8E-4A9C-AD33-D1284EEDD782-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2021/01/386CEA95-DC8E-4A9C-AD33-D1284EEDD782-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2021/01/386CEA95-DC8E-4A9C-AD33-D1284EEDD782-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2021/01/386CEA95-DC8E-4A9C-AD33-D1284EEDD782-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2021/01/386CEA95-DC8E-4A9C-AD33-D1284EEDD782-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Focus &#8211; Le nouveau concept du « temps profond »*" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138873" rel="bookmark" title="Focus &#8211; Le nouveau concept du « temps profond »*">Focus &#8211; Le nouveau concept du « temps profond »*</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ffcad472079f" data-td_block_id="td_uid_9_5ffcad472079f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ffcad472079f" data-td_block_id="td_uid_9_5ffcad472079f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://article19.ma/accueil/"><img class="td-retina-data" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-mob.png" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt="" title="" width="260" /></a></div><div class="footer-text-wrap">&copy; Article19.ma - 2021<br />
281, Avenue Mohammed V, n° 44, Rabat - Maroc<br />
Tél.: +212 (0) 537 703 940<div class="footer-email-wrap">Contactez-nous: <a href="mailto:article19press@gmail.com">article19press@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Article19.ma - 2021                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5ffcad473b933
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_mx1 .td-module-thumb a:last-child:before{ background: linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.9) 90%); }
.td-social-whatsapp, .td-social-line, .td-social-viber {
display: inline-block;
}
</style>

<div id='fb-pxl-ajax-code'></div>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/article19.ma\/accueil\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7' id='td-site-min-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://article19.ma/accueil/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://article19.ma/accueil/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-7').gslider({groupid:7,speed:90000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:90000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ffcad473c8d2"></textarea>
						<div id="td_live_css_uid_1_5ffcad473c8d2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ffcad473c8d2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ffcad473c8d2");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-01-11 20:55:51 -->