<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Sécurité - La DGSN procédera à la généralisation des Brigades de Renseignement criminel en 2021 - Article19.ma</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://article19.ma/accueil/xmlrpc.php" />
    <meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909.jpeg" /><link rel="icon" type="image/png" href="http://article19.ma/accueil/wp-content/uploads/2019/01/favico.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://article19.ma/accueil/archives/138440" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sécurité - La DGSN procédera à la généralisation des Brigades de Renseignement criminel en 2021 - Article19.ma" />
	<meta property="og:description" content="Bilan et perspectives. La Direction générale de la sûreté nationale (DGSN) a indiqué qu&rsquo;elle aspire à faire un nouveau départ en 2021 à travers la réalisation d’un ensemble de projets structurels à court et à moyen termes, ce qui aura un impact positif sur la sécurité publique. Dans un communiqué dressant son bilan au titre [&hellip;]" />
	<meta property="og:url" content="http://article19.ma/accueil/archives/138440" />
	<meta property="og:site_name" content="Article19.ma" />
	<meta property="article:publisher" content="https://www.facebook.com/article19.ma" />
	<meta property="article:published_time" content="2020-12-24T14:11:17+00:00" />
	<meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909.jpeg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="370" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Article19ma" />
	<meta name="twitter:site" content="@Article19ma" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Maria">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://article19.ma/accueil/#website","url":"https://article19.ma/accueil/","name":"Article19.ma","description":"Actualit\u00e9s marocaines et internationales","potentialAction":[{"@type":"SearchAction","target":"https://article19.ma/accueil/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://article19.ma/accueil/archives/138440#primaryimage","inLanguage":"fr-FR","url":"http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909.jpeg","width":660,"height":370},{"@type":"WebPage","@id":"http://article19.ma/accueil/archives/138440#webpage","url":"http://article19.ma/accueil/archives/138440","name":"S\u00e9curit\u00e9 - La DGSN proc\u00e9dera \u00e0 la g\u00e9n\u00e9ralisation des Brigades de Renseignement criminel en 2021 - Article19.ma","isPartOf":{"@id":"https://article19.ma/accueil/#website"},"primaryImageOfPage":{"@id":"http://article19.ma/accueil/archives/138440#primaryimage"},"datePublished":"2020-12-24T14:11:17+00:00","dateModified":"2020-12-24T14:11:17+00:00","author":{"@id":"https://article19.ma/accueil/#/schema/person/77083008e83ebdf2c84763c8741771a1"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://article19.ma/accueil/archives/138440"]}]},{"@type":"Person","@id":"https://article19.ma/accueil/#/schema/person/77083008e83ebdf2c84763c8741771a1","name":"Maria","image":{"@type":"ImageObject","@id":"https://article19.ma/accueil/#personlogo","inLanguage":"fr-FR","url":"http://0.gravatar.com/avatar/36ac736d9bbdde826f7a655e5f18212c?s=96&d=mm&r=g","caption":"Maria"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux" href="http://article19.ma/accueil/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux des commentaires" href="http://article19.ma/accueil/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Sécurité &#8211; La DGSN procédera à la généralisation des Brigades de Renseignement criminel en 2021 Flux des commentaires" href="http://article19.ma/accueil/archives/138440/feed" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"},"site_id":"20c0ee71fff75e64e5d6d398b4e94365","url_components":{"year":"2020","monthnum":"12","day":"24","hour":"15","minute":"11","second":"17","post_id":"138440","postname":"securite-la-dgsn-procedera-a-la-generalisation-des-brigades-de-renseignement-criminel-en-2021","category":"societe"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20c0ee71fff75e64e5d6d398b4e94365' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Article19.ma' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://article19.ma/accueil/archives/138440' />
<meta name='shareaholic:keywords' content='cat:a la une, cat:société, type:post' />
<meta name='shareaholic:article_published_time' content='2020-12-24T15:11:17+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-12-24T15:11:17+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Maria' />
<meta name='shareaholic:site_id' content='20c0ee71fff75e64e5d6d398b4e94365' />
<meta name='shareaholic:wp_version' content='9.5.0' />
<meta name='shareaholic:image' content='http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909-640x359.jpeg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/article19.ma\/accueil\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://article19.ma/accueil/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://article19.ma/accueil/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://article19.ma/accueil/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://article19.ma/accueil/wp-content/plugins/td-newsletter/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://article19.ma/accueil/wp-content/themes/Newsmag/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5ee0214763a3cd0012159689' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="http://article19.ma/accueil/wp-json/" /><link rel="alternate" type="application/json" href="http://article19.ma/accueil/wp-json/wp/v2/posts/138440" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://article19.ma/accueil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://article19.ma/accueil/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='http://article19.ma/accueil/?p=138440' />
<link rel="alternate" type="application/json+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F138440" />
<link rel="alternate" type="text/xml+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F138440&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-4 { margin:5px 0px 0px 0px; }
	.g-5 {  margin: 0 auto; }
	.g-7 { width:100%; max-width:1410px; height:100%; max-height:152px; margin: 0 auto; }
	.g-8 { width:100%; max-width:1350px; height:100%; max-height:170px; margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-13 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/article19.ma\/accueil\/wp-admin\/","wpRestNonce":"0aafebee00","wpRestUrl":"http:\/\/article19.ma\/accueil\/wp-json\/","permalinkStructure":"\/archives\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '135763686768103', {}, {
    "agent": "wordpress-5.6-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=135763686768103&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-55621205-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://article19.ma/accueil");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5b1cb3d3-672b-4fbc-89a6-894c2f4aa6af';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription";
oneSignal_options['subdomainName'] = "Article19.ma";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir les notifications d&#039;Article19.ma ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non merci';
oneSignal_options['promptOptions']['siteName'] = 'http://article19.ma';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recevez nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloquez nos notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez pas nos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour réactiver les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#b30000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#4d0000';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://article19.ma/accueil/archives/138440/amp"><link rel='stylesheet' id='bf-minifed-css-1' href='http://article19.ma/accueil/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.7-1597139930' href='http://article19.ma/accueil/wp-content/bs-booster-cache/492535ddb0fbcc9a059e8fc0e61c09c8.css' type='text/css' media='all' />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55621205-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55621205-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://article19.ma/accueil/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/category/a-la-une",
                    "name": "A la Une"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/138440",
                    "name": "Sécurité &#8211; La DGSN procédera à la généralisation des Brigades de Renseignement..."                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-138440 single-format-standard securite-la-dgsn-procedera-a-la-generalisation-des-brigades-de-renseignement-criminel-en-2021 global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li id="menu-item-107120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li id="menu-item-5221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li id="menu-item-1448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li id="menu-item-50632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                jeudi 24 décembre 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-17596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://article19.ma/accueil/">
		<img class="td-retina-data"  data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" alt=""width="300"/>
		<span class="td-visual-hidden">Article19.ma</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" alt=""/>
	</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-138440" class="post-138440 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-societe" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://article19.ma/accueil/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://article19.ma/accueil/archives/category/a-la-une">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sécurité &#8211; La DGSN procédera à la généralisation des Brigades de Renseignement...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#ec1c24; color:#fff; border-color:#ec1c24;" href="http://article19.ma/accueil/archives/category/a-la-une">A la Une</a></li><li class="entry-category"><a  style="background-color:#ea6035; color:#fff; border-color:#ea6035;" href="http://article19.ma/accueil/archives/category/societe">Société</a></li></ul>
                        <header>
                            <h1 class="entry-title">Sécurité &#8211; La DGSN procédera à la généralisation des Brigades de Renseignement criminel en 2021</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-24T15:11:17+00:00" >24 décembre 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909.jpeg" data-caption=""><img width="660" height="370" class="entry-thumb td-modal-image" src="http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909.jpeg" srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909.jpeg 660w, http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909-300x168.jpeg 300w, http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909-640x359.jpeg 640w" sizes="(max-width: 660px) 100vw, 660px" alt="" title="B92654E3-48F8-4A1D-ABB8-D5C0EF474909"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Sécurité - La DGSN procédera à la généralisation des Brigades de Renseignement criminel en 2021' data-link='http://article19.ma/accueil/archives/138440' data-app-id-name='post_above_content'></div><p style="text-align: justify;"><strong>Bilan et perspectives. La Direction générale de la sûreté nationale (DGSN) a indiqué qu&rsquo;elle aspire à faire un nouveau départ en 2021 à travers la réalisation d’un ensemble de projets structurels à court et à moyen termes, ce qui aura un impact positif sur la sécurité publique.</strong></p>
<p style="text-align: justify;">Dans un communiqué dressant son bilan au titre de l’année 2020, la DGSN a précisé qu’elle reste déterminée à poursuivre la généralisation des salles de commandement et de coordination et des unités mobiles de la police de secours pour englober immédiatement la préfecture de police de Kénitra et les différents districts qui relèvent de la préfecture de police de Casablanca, ainsi que la mise en place de nouvelles brigades antigang au niveau des préfectures de police de Marrakech et Meknès, s’inspirant de la réussite de l&rsquo;expérience et des résultats positifs atteints par ces équipes à Rabat, Salé, Fès, Tanger, Casablanca, Agadir, Kénitra et Oujda.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5fe4d0f03eb73_rand td_block_template_1"><div align="center">
<div class="g g-2"><div class="g-single a-330"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N5147.2277121ARTICLE19.MA/B25142129.291800539'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div>
</div></div><div class="Co780n05"></div>
<p style="text-align: justify;">Il est également prévu, ajoute le communiqué, que l’année prochaine connaisse la généralisation des Brigades de Renseignement criminel et d’Appui technique dans plusieurs services décentralisés de la police judiciaire, dans le but de les appuyer dans le domaine des investigations et des recherches techniques, ainsi que la mise en place de deux écoles régionales pour la formation du policier à Tanger et Marrakech, lesquelles viennent s’ajouter à celles déjà existantes à Fès, Oujda, Laâyoune, Kénitra et à Ifrane et dont la création s’inscrit dans le sillage du plan de la DGSN visant à approcher les centres d’entraînements des candidates et candidats dans toutes les régions du Royaume.<br />
<img loading="lazy" class="aligncenter size-full wp-image-138442" src="http://article19.ma/accueil/wp-content/uploads/2020/12/F2185393-95EF-465B-886F-97E857670DE6.jpeg" alt="" width="696" height="360" srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/F2185393-95EF-465B-886F-97E857670DE6.jpeg 696w, http://article19.ma/accueil/wp-content/uploads/2020/12/F2185393-95EF-465B-886F-97E857670DE6-300x155.jpeg 300w, http://article19.ma/accueil/wp-content/uploads/2020/12/F2185393-95EF-465B-886F-97E857670DE6-640x331.jpeg 640w, http://article19.ma/accueil/wp-content/uploads/2020/12/F2185393-95EF-465B-886F-97E857670DE6-681x352.jpeg 681w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p style="text-align: center;"><strong>+ Hisser le niveau de la couverture sécuritaire +</strong></p>
<p style="text-align: justify;">Un cinquième district de Sûreté est également en cours d’instauration dans les préfectures de police de Rabat et Marrakech, pour hisser le niveau de la couverture sécuritaire dans les deux villes et approcher les services policiers des nouveaux quartiers et pôles urbains qui en relèvent, selon la même source.</p>
<p style="text-align: justify;">Quant à l&rsquo;appui des équipements et du matériel mis à la disposition des services de la Sûreté nationale, la DGSN a fait savoir qu’il est prévu qu’il connaisse, l&rsquo;année prochaine, la réception des travaux du siège de la Brigade nationale de la police judiciaire et du laboratoire national de la police scientifique à Casablanca, qui sera doté d’équipements bureautiques et techniques nécessaires, y annonçant ainsi le début des travaux.</p>
<p style="text-align: justify;">Le parc de la DGSN sera également renouvelé et doté de nouveaux véhicules pour les Brigades cynotechniques et les groupes spécialisés relevant de la police judiciaire, récemment mis en place, ainsi que les services de la sécurité publique, notamment les unités de maintien de l’ordre et les brigades mixtes chargées de sécuriser les abords des établissements scolaires.</p>
<p style="text-align: justify;"><img loading="lazy" class="aligncenter size-full wp-image-138441" src="http://article19.ma/accueil/wp-content/uploads/2020/12/22C0CBD5-FFB9-402A-8E92-07D20EA474FB.jpeg" alt="" width="700" height="438" srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/22C0CBD5-FFB9-402A-8E92-07D20EA474FB.jpeg 700w, http://article19.ma/accueil/wp-content/uploads/2020/12/22C0CBD5-FFB9-402A-8E92-07D20EA474FB-300x188.jpeg 300w, http://article19.ma/accueil/wp-content/uploads/2020/12/22C0CBD5-FFB9-402A-8E92-07D20EA474FB-671x420.jpeg 671w, http://article19.ma/accueil/wp-content/uploads/2020/12/22C0CBD5-FFB9-402A-8E92-07D20EA474FB-640x400.jpeg 640w, http://article19.ma/accueil/wp-content/uploads/2020/12/22C0CBD5-FFB9-402A-8E92-07D20EA474FB-681x426.jpeg 681w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: center;"><strong>+ Améliorer les conditions professionnelles et sociales de tous les membres du corps de la Sûreté nationale +</strong></p>
<p style="text-align: justify;">Les services techniques de la DGSN s&rsquo;adonneront également à accompagner l’usage de la nouvelle CNIE par les organismes légalement habilités à certifier et diagnostiquer les personnes, et à soutenir et développer les mécanismes pour simplifier les services fournis aux citoyens, notamment la procédure d’obtention des fiches anthropométriques et les certificats de résidence, ainsi que la procédure d&rsquo;obtention ou de renouvellement de la carte d&rsquo;identité nationale électronique par les Marocains résidant à l&rsquo;étranger.</p>
<p style="text-align: justify;">Dans le domaine de la communication institutionnelle, le communiqué affirme que les services de le DGSN œuvrent actuellement à l&rsquo;élaboration d’une mallette pédagogique mise à la disposition des élèves qui bénéficient de campagnes de sensibilisation en milieu scolaire, dans la mesure où un nouveau livre sous forme de bandes dessinées a été élaboré pour montrer, en couleurs et en dessins, les dangers du terrorisme et les mécanismes de lutte, définissant les phénomènes de l’hooliganisme et ses mauvaises répercussions et ce, principalement dans l’objectif de sensibiliser et d’élever le niveau d&rsquo;auto-immunité chez les jeunes.</p>
<p style="text-align: justify;">Tout en présentant son bilan annuel, sous ses aspects liés avec la sécurité du citoyen et de ses biens, la DGSN réaffirme son engagement à poursuivre les efforts visant à consolider la sécurité publique, à renforcer le sentiment de sécurité et à améliorer les services fournis au citoyen, au résident étranger et au touriste, en plus de l’amélioration des conditions professionnelles et sociales de tous les membres du corps de la Sûreté nationale.</p>
<p style="text-align: justify;"><a href="http://Article19.ma"><strong>Article19.ma</strong></a></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Sécurité - La DGSN procédera à la généralisation des Brigades de Renseignement criminel en 2021' data-link='http://article19.ma/accueil/archives/138440' data-app-id-name='post_below_content'></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5fe4d0f04165a_rand td_block_template_1"><div class="a-single a-330"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N5147.2277121ARTICLE19.MA/B25142129.291800539'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://article19.ma/accueil/archives/138436">Maroc / Israël : Benkirane avertit ses ouailles : « Le PJD ne peut pas lâcher l&rsquo;État marocain à un moment crucial »</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://article19.ma/accueil/archives/138447">Urgent &#8211; Le Maroc a acquis 65 millions de doses des deux vaccins auxquels a opté le Royaume</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://article19.ma/accueil/archives/author/saad">Maria</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria"></span><meta itemprop="datePublished" content="2020-12-24T15:11:17+00:00"><meta itemprop="dateModified" content="2020-12-24T15:11:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://article19.ma/accueil/archives/138440"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"></span><meta itemprop="name" content="Article19.ma"></span><meta itemprop="headline " content="Sécurité - La DGSN procédera à la généralisation des Brigades de Renseignement criminel en 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909.jpeg"><meta itemprop="width" content="660"><meta itemprop="height" content="370"></span>    </footer>

    <script>var block_td_uid_4_5fe4d0f0431a9 = new tdBlock();
block_td_uid_4_5fe4d0f0431a9.id = "td_uid_4_5fe4d0f0431a9";
block_td_uid_4_5fe4d0f0431a9.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5fe4d0f0431a9_rand","td_column_number":3,"live_filter_cur_post_id":138440,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fe4d0f0431a9_rand","tdc_css_class_style":"td_uid_4_5fe4d0f0431a9_rand_style"}';
block_td_uid_4_5fe4d0f0431a9.td_column_number = "3";
block_td_uid_4_5fe4d0f0431a9.block_type = "td_block_related_posts";
block_td_uid_4_5fe4d0f0431a9.post_count = "9";
block_td_uid_4_5fe4d0f0431a9.found_posts = "13834";
block_td_uid_4_5fe4d0f0431a9.header_color = "";
block_td_uid_4_5fe4d0f0431a9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fe4d0f0431a9.max_num_pages = "1538";
tdBlocksArray.push(block_td_uid_4_5fe4d0f0431a9);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5fe4d0f0431a9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fe4d0f0431a9" ><h4 class="td-related-title"><a id="td_uid_5_5fe4d0f050493" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fe4d0f0431a9" href="#">ARTICLES CONNEXES</a><a id="td_uid_6_5fe4d0f050c61" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5fe4d0f0431a9" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_4_5fe4d0f0431a9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138450" rel="bookmark" class="td-image-wrap" title="Covid-19: Le HCP dévoile dans un rapport “l’impact” de la pandémie sur la situation des enfants au Maroc"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/796A5CAC-135C-4294-BCE1-2DB812FC1036-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/796A5CAC-135C-4294-BCE1-2DB812FC1036-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/12/796A5CAC-135C-4294-BCE1-2DB812FC1036-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/796A5CAC-135C-4294-BCE1-2DB812FC1036-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/796A5CAC-135C-4294-BCE1-2DB812FC1036-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/12/796A5CAC-135C-4294-BCE1-2DB812FC1036-511x380.jpeg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19: Le HCP dévoile dans un rapport “l’impact” de la pandémie sur la situation des enfants au Maroc" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138450" rel="bookmark" title="Covid-19: Le HCP dévoile dans un rapport “l’impact” de la pandémie sur la situation des enfants au Maroc">Covid-19: Le HCP dévoile dans un rapport “l’impact” de la pandémie sur la situation des enfants au Maroc</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138447" rel="bookmark" class="td-image-wrap" title="Urgent &#8211; Le Maroc a acquis 65 millions de doses des deux vaccins auxquels a opté le Royaume"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/BB5BEEDE-1F4D-4771-BA66-6A057F2C630D-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/BB5BEEDE-1F4D-4771-BA66-6A057F2C630D-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/12/BB5BEEDE-1F4D-4771-BA66-6A057F2C630D-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/BB5BEEDE-1F4D-4771-BA66-6A057F2C630D-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/BB5BEEDE-1F4D-4771-BA66-6A057F2C630D-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Urgent &#8211; Le Maroc a acquis 65 millions de doses des deux vaccins auxquels a opté le Royaume" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138447" rel="bookmark" title="Urgent &#8211; Le Maroc a acquis 65 millions de doses des deux vaccins auxquels a opté le Royaume">Urgent &#8211; Le Maroc a acquis 65 millions de doses des deux vaccins auxquels a opté le Royaume</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138436" rel="bookmark" class="td-image-wrap" title="Maroc / Israël : Benkirane avertit ses ouailles : « Le PJD ne peut pas lâcher l&rsquo;État marocain à un moment crucial »"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/benkiran17_752755912-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/benkiran17_752755912-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/12/benkiran17_752755912-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/benkiran17_752755912-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/benkiran17_752755912-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Maroc / Israël : Benkirane avertit ses ouailles : « Le PJD ne peut pas lâcher l&rsquo;État marocain à un moment crucial »" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138436" rel="bookmark" title="Maroc / Israël : Benkirane avertit ses ouailles : « Le PJD ne peut pas lâcher l&rsquo;État marocain à un moment crucial »">Maroc / Israël : Benkirane avertit ses ouailles : « Le PJD ne peut pas lâcher l&rsquo;État marocain à un moment crucial »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138432" rel="bookmark" class="td-image-wrap" title="Vaccin anti Covid-19: La Chine accepte « la demande de Sinopharm pour le lancement du vaccin » commandé par le Maroc"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/F306A559-8D69-4D76-9022-1BBD2D68AE98-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/F306A559-8D69-4D76-9022-1BBD2D68AE98-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/12/F306A559-8D69-4D76-9022-1BBD2D68AE98-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/F306A559-8D69-4D76-9022-1BBD2D68AE98-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/F306A559-8D69-4D76-9022-1BBD2D68AE98-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vaccin anti Covid-19: La Chine accepte « la demande de Sinopharm pour le lancement du vaccin » commandé par le Maroc" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138432" rel="bookmark" title="Vaccin anti Covid-19: La Chine accepte « la demande de Sinopharm pour le lancement du vaccin » commandé par le Maroc">Vaccin anti Covid-19: La Chine accepte « la demande de Sinopharm pour le lancement du vaccin » commandé par le Maroc</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138430" rel="bookmark" class="td-image-wrap" title="Peine capitale : « La Constitution de 2011 a tranché en faveur du respect du droit à la vie » (Mme Amina Bouayach)"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/81407_9872c1fc64e241f0f3cc4d607b5d3ea520190723132257_thumb_565-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/81407_9872c1fc64e241f0f3cc4d607b5d3ea520190723132257_thumb_565-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/05/81407_9872c1fc64e241f0f3cc4d607b5d3ea520190723132257_thumb_565-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/81407_9872c1fc64e241f0f3cc4d607b5d3ea520190723132257_thumb_565-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/81407_9872c1fc64e241f0f3cc4d607b5d3ea520190723132257_thumb_565-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Peine capitale : « La Constitution de 2011 a tranché en faveur du respect du droit à la vie » (Mme Amina Bouayach)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138430" rel="bookmark" title="Peine capitale : « La Constitution de 2011 a tranché en faveur du respect du droit à la vie » (Mme Amina Bouayach)">Peine capitale : « La Constitution de 2011 a tranché en faveur du respect du droit à la vie » (Mme Amina Bouayach)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138425" rel="bookmark" class="td-image-wrap" title="Actualité &#8211; Maroc / Israël: Les liaisons aériennes régulières vont s&rsquo;établir d&rsquo;ici 2 à 3 mois (Mme Alaoui)"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/D6035D10-237E-4793-9176-DA43569E11C0-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/D6035D10-237E-4793-9176-DA43569E11C0-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/12/D6035D10-237E-4793-9176-DA43569E11C0-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/D6035D10-237E-4793-9176-DA43569E11C0-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/D6035D10-237E-4793-9176-DA43569E11C0-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Actualité &#8211; Maroc / Israël: Les liaisons aériennes régulières vont s&rsquo;établir d&rsquo;ici 2 à 3 mois (Mme Alaoui)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138425" rel="bookmark" title="Actualité &#8211; Maroc / Israël: Les liaisons aériennes régulières vont s&rsquo;établir d&rsquo;ici 2 à 3 mois (Mme Alaoui)">Actualité &#8211; Maroc / Israël: Les liaisons aériennes régulières vont s&rsquo;établir d&rsquo;ici 2 à 3 mois (Mme Alaoui)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138422" rel="bookmark" class="td-image-wrap" title="Sahara: Washington réaffirme devant le CS de l&rsquo;ONU « le bien-fondé » de sa position malgré les pressions du lobby algérien"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/A58F7D96-4AA6-48D3-B217-3AF7EBAB2DCD-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/A58F7D96-4AA6-48D3-B217-3AF7EBAB2DCD-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/12/A58F7D96-4AA6-48D3-B217-3AF7EBAB2DCD-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/A58F7D96-4AA6-48D3-B217-3AF7EBAB2DCD-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/A58F7D96-4AA6-48D3-B217-3AF7EBAB2DCD-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sahara: Washington réaffirme devant le CS de l&rsquo;ONU « le bien-fondé » de sa position malgré les pressions du lobby algérien" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138422" rel="bookmark" title="Sahara: Washington réaffirme devant le CS de l&rsquo;ONU « le bien-fondé » de sa position malgré les pressions du lobby algérien">Sahara: Washington réaffirme devant le CS de l&rsquo;ONU « le bien-fondé » de sa position malgré les pressions du lobby algérien</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138416" rel="bookmark" class="td-image-wrap" title="Transport : Prévisions &#8211; L&rsquo;ONCF table sur un chiffre d&rsquo;affaires de 3,1 milliards  DH en 2021"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/4E58EFF1-8EDA-47BC-8C7B-3E1F42563A37-238x178.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/4E58EFF1-8EDA-47BC-8C7B-3E1F42563A37-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2020/12/4E58EFF1-8EDA-47BC-8C7B-3E1F42563A37-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/4E58EFF1-8EDA-47BC-8C7B-3E1F42563A37-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/4E58EFF1-8EDA-47BC-8C7B-3E1F42563A37-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Transport : Prévisions &#8211; L&rsquo;ONCF table sur un chiffre d&rsquo;affaires de 3,1 milliards  DH en 2021" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138416" rel="bookmark" title="Transport : Prévisions &#8211; L&rsquo;ONCF table sur un chiffre d&rsquo;affaires de 3,1 milliards  DH en 2021">Transport : Prévisions &#8211; L&rsquo;ONCF table sur un chiffre d&rsquo;affaires de 3,1 milliards  DH en 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138410" rel="bookmark" class="td-image-wrap" title="Flash &#8211; Le Roi réitère dans un message à Mahmoud Abbas la position constante du Maroc soutenant la cause Palestinienne"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/10935F13-71DB-400D-9312-07D828352DB2-e1608757547753-238x178.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/10935F13-71DB-400D-9312-07D828352DB2-e1608757547753-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2020/12/10935F13-71DB-400D-9312-07D828352DB2-e1608757547753-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/10935F13-71DB-400D-9312-07D828352DB2-e1608757547753-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/10935F13-71DB-400D-9312-07D828352DB2-e1608757547753-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Flash &#8211; Le Roi réitère dans un message à Mahmoud Abbas la position constante du Maroc soutenant la cause Palestinienne" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138410" rel="bookmark" title="Flash &#8211; Le Roi réitère dans un message à Mahmoud Abbas la position constante du Maroc soutenant la cause Palestinienne">Flash &#8211; Le Roi réitère dans un message à Mahmoud Abbas la position constante du Maroc soutenant la cause Palestinienne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fe4d0f0431a9" data-td_block_id="td_uid_4_5fe4d0f0431a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fe4d0f0431a9" data-td_block_id="td_uid_4_5fe4d0f0431a9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/accueil/archives/138440#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://article19.ma/accueil/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='138440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="114b370695" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5fe4d0f05ddd6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fe4d0f05ddd6" ><script>var block_td_uid_7_5fe4d0f05ddd6 = new tdBlock();
block_td_uid_7_5fe4d0f05ddd6.id = "td_uid_7_5fe4d0f05ddd6";
block_td_uid_7_5fe4d0f05ddd6.atts = '{"custom_title":"EDITORIAL","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"6408","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5fe4d0f05ddd6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5fe4d0f05ddd6_rand","tdc_css_class_style":"td_uid_7_5fe4d0f05ddd6_rand_style"}';
block_td_uid_7_5fe4d0f05ddd6.td_column_number = "1";
block_td_uid_7_5fe4d0f05ddd6.block_type = "td_block_7";
block_td_uid_7_5fe4d0f05ddd6.post_count = "1";
block_td_uid_7_5fe4d0f05ddd6.found_posts = "58";
block_td_uid_7_5fe4d0f05ddd6.header_color = "#";
block_td_uid_7_5fe4d0f05ddd6.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fe4d0f05ddd6.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_7_5fe4d0f05ddd6);
</script><h4 class="block-title"><span class="td-pulldown-size">EDITORIAL</span></h4><div id=td_uid_7_5fe4d0f05ddd6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/137892" rel="bookmark" class="td-image-wrap" title="Sahara &#8211; Ce 10 Décembre 2020 « Un grand jour » dans l’histoire du Maroc"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/FA8E3C8B-5904-4887-85D5-037F110C340D-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/FA8E3C8B-5904-4887-85D5-037F110C340D-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/FA8E3C8B-5904-4887-85D5-037F110C340D-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/FA8E3C8B-5904-4887-85D5-037F110C340D-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/12/FA8E3C8B-5904-4887-85D5-037F110C340D-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sahara &#8211; Ce 10 Décembre 2020 « Un grand jour » dans l’histoire du Maroc" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/137892" rel="bookmark" title="Sahara &#8211; Ce 10 Décembre 2020 « Un grand jour » dans l’histoire du Maroc">Sahara &#8211; Ce 10 Décembre 2020 « Un grand jour » dans l’histoire du Maroc</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5fe4d0f062851_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5fe4d0f062851" ><script>var block_td_uid_8_5fe4d0f062851 = new tdBlock();
block_td_uid_8_5fe4d0f062851.id = "td_uid_8_5fe4d0f062851";
block_td_uid_8_5fe4d0f062851.atts = '{"custom_title":"A LA UNE","custom_url":"http:\/\/article19.ma\/accueil\/","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"6409","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5fe4d0f062851_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5fe4d0f062851_rand","tdc_css_class_style":"td_uid_8_5fe4d0f062851_rand_style"}';
block_td_uid_8_5fe4d0f062851.td_column_number = "1";
block_td_uid_8_5fe4d0f062851.block_type = "td_block_7";
block_td_uid_8_5fe4d0f062851.post_count = "5";
block_td_uid_8_5fe4d0f062851.found_posts = "9761";
block_td_uid_8_5fe4d0f062851.header_color = "#";
block_td_uid_8_5fe4d0f062851.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fe4d0f062851.max_num_pages = "1953";
tdBlocksArray.push(block_td_uid_8_5fe4d0f062851);
</script><h4 class="block-title"><a href="http://article19.ma/accueil/" class="td-pulldown-size">A LA UNE</a></h4><div id=td_uid_8_5fe4d0f062851 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138450" rel="bookmark" class="td-image-wrap" title="Covid-19: Le HCP dévoile dans un rapport “l’impact” de la pandémie sur la situation des enfants au Maroc"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/796A5CAC-135C-4294-BCE1-2DB812FC1036-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/796A5CAC-135C-4294-BCE1-2DB812FC1036-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/796A5CAC-135C-4294-BCE1-2DB812FC1036-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/796A5CAC-135C-4294-BCE1-2DB812FC1036-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/12/796A5CAC-135C-4294-BCE1-2DB812FC1036-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/12/796A5CAC-135C-4294-BCE1-2DB812FC1036-511x380.jpeg 511w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19: Le HCP dévoile dans un rapport “l’impact” de la pandémie sur la situation des enfants au Maroc" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138450" rel="bookmark" title="Covid-19: Le HCP dévoile dans un rapport “l’impact” de la pandémie sur la situation des enfants au Maroc">Covid-19: Le HCP dévoile dans un rapport “l’impact” de la pandémie sur la situation des...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138447" rel="bookmark" class="td-image-wrap" title="Urgent &#8211; Le Maroc a acquis 65 millions de doses des deux vaccins auxquels a opté le Royaume"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/BB5BEEDE-1F4D-4771-BA66-6A057F2C630D-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/BB5BEEDE-1F4D-4771-BA66-6A057F2C630D-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/BB5BEEDE-1F4D-4771-BA66-6A057F2C630D-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/BB5BEEDE-1F4D-4771-BA66-6A057F2C630D-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/12/BB5BEEDE-1F4D-4771-BA66-6A057F2C630D-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Urgent &#8211; Le Maroc a acquis 65 millions de doses des deux vaccins auxquels a opté le Royaume" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138447" rel="bookmark" title="Urgent &#8211; Le Maroc a acquis 65 millions de doses des deux vaccins auxquels a opté le Royaume">Urgent &#8211; Le Maroc a acquis 65 millions de doses des deux vaccins auxquels a...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138440" rel="bookmark" class="td-image-wrap" title="Sécurité &#8211; La DGSN procédera à la généralisation des Brigades de Renseignement criminel en 2021"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/12/B92654E3-48F8-4A1D-ABB8-D5C0EF474909-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sécurité &#8211; La DGSN procédera à la généralisation des Brigades de Renseignement criminel en 2021" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138440" rel="bookmark" title="Sécurité &#8211; La DGSN procédera à la généralisation des Brigades de Renseignement criminel en 2021">Sécurité &#8211; La DGSN procédera à la généralisation des Brigades de Renseignement criminel en 2021</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138436" rel="bookmark" class="td-image-wrap" title="Maroc / Israël : Benkirane avertit ses ouailles : « Le PJD ne peut pas lâcher l&rsquo;État marocain à un moment crucial »"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/benkiran17_752755912-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/benkiran17_752755912-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/benkiran17_752755912-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/benkiran17_752755912-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2020/12/benkiran17_752755912-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maroc / Israël : Benkirane avertit ses ouailles : « Le PJD ne peut pas lâcher l&rsquo;État marocain à un moment crucial »" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138436" rel="bookmark" title="Maroc / Israël : Benkirane avertit ses ouailles : « Le PJD ne peut pas lâcher l&rsquo;État marocain à un moment crucial »">Maroc / Israël : Benkirane avertit ses ouailles : « Le PJD ne peut pas...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138432" rel="bookmark" class="td-image-wrap" title="Vaccin anti Covid-19: La Chine accepte « la demande de Sinopharm pour le lancement du vaccin » commandé par le Maroc"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/F306A559-8D69-4D76-9022-1BBD2D68AE98-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/F306A559-8D69-4D76-9022-1BBD2D68AE98-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/F306A559-8D69-4D76-9022-1BBD2D68AE98-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/F306A559-8D69-4D76-9022-1BBD2D68AE98-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/12/F306A559-8D69-4D76-9022-1BBD2D68AE98-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vaccin anti Covid-19: La Chine accepte « la demande de Sinopharm pour le lancement du vaccin » commandé par le Maroc" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138432" rel="bookmark" title="Vaccin anti Covid-19: La Chine accepte « la demande de Sinopharm pour le lancement du vaccin » commandé par le Maroc">Vaccin anti Covid-19: La Chine accepte « la demande de Sinopharm pour le lancement du...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fe4d0f062851" data-td_block_id="td_uid_8_5fe4d0f062851"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fe4d0f062851" data-td_block_id="td_uid_8_5fe4d0f062851"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget widget_newsletter-pack">	<div  class="bs-shortcode bs-newsletter-pack bsnp-mailchimp bsnp-st-widget bsnp-t1 bsnp-s2 ">
		
		<div class="bsnp-bc">

							<div class="bsnp-title heading-typo">Newsletter Article19.ma</div>
			
							<div class="bsnp-desc">Abonnez-vous pour recevoir les dernières actualités</div>
			
			<form action="https://article19.us12.list-manage.com/subscribe/post?u=ed498ee441bde72d2f4e36c89&id=7a576fc605" method="post" name="mc-embedded-subscribe-form" class="bsnp-form clearfix " target="_blank">
									<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-2-row">
							            <div class="bsnp-field-w bsnp-field-input-w"><input name="EMAIL" type="email" placeholder="Entrez votre adresse e-mail" class="bsnp-input "><i class="bsnp-icon fa fa-envelope"></i></div>
							            <div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="subscribe" type="submit">S'abonner</button></div>
									</div>
								</form>
							<div class="bsnp-after">Vous pouvez vous désabonner à tout moment</div>
			
					</div>
	</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5fe4d0f06d042_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5fe4d0f06d042" ><script>var block_td_uid_9_5fe4d0f06d042 = new tdBlock();
block_td_uid_9_5fe4d0f06d042.id = "td_uid_9_5fe4d0f06d042";
block_td_uid_9_5fe4d0f06d042.atts = '{"custom_title":"POINTS DE VUE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5fe4d0f06d042_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5fe4d0f06d042_rand","tdc_css_class_style":"td_uid_9_5fe4d0f06d042_rand_style"}';
block_td_uid_9_5fe4d0f06d042.td_column_number = "1";
block_td_uid_9_5fe4d0f06d042.block_type = "td_block_7";
block_td_uid_9_5fe4d0f06d042.post_count = "3";
block_td_uid_9_5fe4d0f06d042.found_posts = "661";
block_td_uid_9_5fe4d0f06d042.header_color = "#";
block_td_uid_9_5fe4d0f06d042.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fe4d0f06d042.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_9_5fe4d0f06d042);
</script><h4 class="block-title"><span class="td-pulldown-size">POINTS DE VUE</span></h4><div id=td_uid_9_5fe4d0f06d042 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138287" rel="bookmark" class="td-image-wrap" title="Lettre ouverte à M. James Baker III : La souveraineté du Maroc sur le « Sahara occidental » est l’aboutissement d’un long processus d’autodétermination postcoloniale"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/EBC85A25-8897-462D-B3EE-AF9DCBC8DE03-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/EBC85A25-8897-462D-B3EE-AF9DCBC8DE03-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/EBC85A25-8897-462D-B3EE-AF9DCBC8DE03-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/EBC85A25-8897-462D-B3EE-AF9DCBC8DE03-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/12/EBC85A25-8897-462D-B3EE-AF9DCBC8DE03-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lettre ouverte à M. James Baker III : La souveraineté du Maroc sur le « Sahara occidental » est l’aboutissement d’un long processus d’autodétermination postcoloniale" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138287" rel="bookmark" title="Lettre ouverte à M. James Baker III : La souveraineté du Maroc sur le « Sahara occidental » est l’aboutissement d’un long processus d’autodétermination postcoloniale">Lettre ouverte à M. James Baker III : La souveraineté du Maroc sur le «...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138112" rel="bookmark" class="td-image-wrap" title="Partir tranquillement&#8230;"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-19.36.37-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-19.36.37-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-19.36.37-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-19.36.37-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-19.36.37-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Partir tranquillement&#8230;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138112" rel="bookmark" title="Partir tranquillement&#8230;">Partir tranquillement&#8230;</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/138057" rel="bookmark" class="td-image-wrap" title="Analyse &#8211; Maroc / USA: De Mohammed III à Mohammed VI"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/12/image1-1-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/12/image1-1-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/12/image1-1-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/12/image1-1-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2020/12/image1-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Analyse &#8211; Maroc / USA: De Mohammed III à Mohammed VI" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/138057" rel="bookmark" title="Analyse &#8211; Maroc / USA: De Mohammed III à Mohammed VI">Analyse &#8211; Maroc / USA: De Mohammed III à Mohammed VI</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fe4d0f06d042" data-td_block_id="td_uid_9_5fe4d0f06d042"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fe4d0f06d042" data-td_block_id="td_uid_9_5fe4d0f06d042"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://article19.ma/accueil/"><img class="td-retina-data" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-mob.png" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt="" title="" width="260" /></a></div><div class="footer-text-wrap">&copy; Article19.ma - 2020<br />
281, Avenue Mohammed V, n° 44, Rabat - Maroc<br />
Tél.: +212 (0) 537 703 940<div class="footer-email-wrap">Contactez-nous: <a href="mailto:article19press@gmail.com">article19press@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Article19.ma - 2020                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5fe4d0f08b87b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_mx1 .td-module-thumb a:last-child:before{ background: linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.9) 90%); }
.td-social-whatsapp, .td-social-line, .td-social-viber {
display: inline-block;
}
</style>

<div id='fb-pxl-ajax-code'></div>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/article19.ma\/accueil\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7' id='td-site-min-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://article19.ma/accueil/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://article19.ma/accueil/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-7').gslider({groupid:7,speed:90000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:90000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fe4d0f08eb42"></textarea>
						<div id="td_live_css_uid_1_5fe4d0f08eb42" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fe4d0f08eb42');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fe4d0f08eb42");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6 on 2020-12-24 18:33:36 -->