<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Coronavirus - Testé positif, Kylian Mbappé sera indisponible contre la Croatie - Article19.ma</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://article19.ma/accueil/xmlrpc.php" />
    <meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f.jpg" /><link rel="icon" type="image/png" href="http://article19.ma/accueil/wp-content/uploads/2019/01/favico.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><meta property="og:title" content="Coronavirus - Testé positif, Kylian Mbappé sera indisponible contre la Croatie"/>
<meta property="og:description" content="L’international français et attaquant du PSG, Kylian Mbappé, a été testé positif avec l&#039;équipe de France et manquera la rencontre face à la Croatie ma"/>
<meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Coronavirus - Testé positif, Kylian Mbappé sera indisponible contre la Croatie"/>
<meta name="twitter:description" content="L’international français et attaquant du PSG, Kylian Mbappé, a été testé positif avec l&#039;équipe de France et manquera la rencontre face à la Croatie ma"/>
<meta name="twitter:image" content="http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f.jpg"/>
<meta name="author" content="Maria"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://article19.ma/accueil/archives/134296" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://article19.ma/accueil/archives/134296" />
	<meta property="og:site_name" content="Article19.ma" />
	<meta property="article:publisher" content="https://www.facebook.com/article19.ma" />
	<meta property="article:published_time" content="2020-09-08T10:04:39+00:00" />
	<meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f.jpg" />
	<meta property="og:image:width" content="864" />
	<meta property="og:image:height" content="486" />
	<meta name="twitter:creator" content="@Article19ma" />
	<meta name="twitter:site" content="@Article19ma" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://article19.ma/accueil/#website","url":"http://article19.ma/accueil/","name":"Article19.ma","description":"Actualit\u00e9s marocaines et internationales","potentialAction":[{"@type":"SearchAction","target":"http://article19.ma/accueil/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://article19.ma/accueil/archives/134296#primaryimage","inLanguage":"fr-FR","url":"http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f.jpg","width":864,"height":486},{"@type":"WebPage","@id":"http://article19.ma/accueil/archives/134296#webpage","url":"http://article19.ma/accueil/archives/134296","name":"Coronavirus - Test\u00e9 positif, Kylian Mbapp\u00e9 sera indisponible contre la Croatie - Article19.ma","isPartOf":{"@id":"http://article19.ma/accueil/#website"},"primaryImageOfPage":{"@id":"http://article19.ma/accueil/archives/134296#primaryimage"},"datePublished":"2020-09-08T10:04:39+00:00","dateModified":"2020-09-08T10:04:39+00:00","author":{"@id":"http://article19.ma/accueil/#/schema/person/77083008e83ebdf2c84763c8741771a1"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://article19.ma/accueil/archives/134296"]}]},{"@type":"Person","@id":"http://article19.ma/accueil/#/schema/person/77083008e83ebdf2c84763c8741771a1","name":"Maria","image":{"@type":"ImageObject","@id":"http://article19.ma/accueil/#personlogo","inLanguage":"fr-FR","url":"http://0.gravatar.com/avatar/36ac736d9bbdde826f7a655e5f18212c?s=96&d=mm&r=g","caption":"Maria"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux" href="http://article19.ma/accueil/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux des commentaires" href="http://article19.ma/accueil/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Coronavirus &#8211; Testé positif, Kylian Mbappé sera indisponible contre la Croatie Flux des commentaires" href="http://article19.ma/accueil/archives/134296/feed" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"},"site_id":"20c0ee71fff75e64e5d6d398b4e94365","url_components":{"year":"2020","monthnum":"09","day":"08","hour":"11","minute":"04","second":"39","post_id":"134296","postname":"coronavirus-teste-positif-kylian-mbappe-sera-indisponible-contre-la-croatie","category":"sports"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20c0ee71fff75e64e5d6d398b4e94365' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Article19.ma' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://article19.ma/accueil/archives/134296' />
<meta name='shareaholic:keywords' content='cat:sports, type:post' />
<meta name='shareaholic:article_published_time' content='2020-09-08T11:04:39+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-09-08T11:04:39+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Maria' />
<meta name='shareaholic:site_id' content='20c0ee71fff75e64e5d6d398b4e94365' />
<meta name='shareaholic:wp_version' content='9.3.3' />
<meta name='shareaholic:image' content='http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f-640x360.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/article19.ma\/accueil\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://article19.ma/accueil/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://article19.ma/accueil/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://article19.ma/accueil/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://article19.ma/accueil/wp-content/plugins/td-newsletter/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://article19.ma/accueil/wp-content/themes/Newsmag/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5ee0214763a3cd0012159689' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="http://article19.ma/accueil/wp-json/" /><link rel="alternate" type="application/json" href="http://article19.ma/accueil/wp-json/wp/v2/posts/134296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://article19.ma/accueil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://article19.ma/accueil/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='http://article19.ma/accueil/?p=134296' />
<link rel="alternate" type="application/json+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F134296" />
<link rel="alternate" type="text/xml+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F134296&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-4 { margin:5px 0px 0px 0px; }
	.g-5 {  margin: 0 auto; }
	.g-7 { width:100%; max-width:1410px; height:100%; max-height:152px; margin: 0 auto; }
	.g-8 { width:100%; max-width:1350px; height:100%; max-height:170px; margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-13 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/article19.ma\/accueil\/wp-admin\/","wpRestNonce":"f01045da80","wpRestUrl":"http:\/\/article19.ma\/accueil\/wp-json\/","permalinkStructure":"\/archives\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '135763686768103', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=135763686768103&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-55621205-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://article19.ma/accueil");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5b1cb3d3-672b-4fbc-89a6-894c2f4aa6af';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription";
oneSignal_options['subdomainName'] = "Article19.ma";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir les notifications d&#039;Article19.ma ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non merci';
oneSignal_options['promptOptions']['siteName'] = 'http://article19.ma';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recevez nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloquez nos notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez pas nos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour réactiver les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#b30000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#4d0000';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://article19.ma/accueil/archives/134296/amp"><link rel='stylesheet' id='bf-minifed-css-1' href='http://article19.ma/accueil/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.7-1597139930' href='http://article19.ma/accueil/wp-content/bs-booster-cache/492535ddb0fbcc9a059e8fc0e61c09c8.css' type='text/css' media='all' />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55621205-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55621205-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://article19.ma/accueil/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/category/sports",
                    "name": "Sports"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/134296",
                    "name": "Coronavirus &#8211; Testé positif, Kylian Mbappé sera indisponible contre la Croatie"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-134296 single-format-standard coronavirus-teste-positif-kylian-mbappe-sera-indisponible-contre-la-croatie global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li id="menu-item-107120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li id="menu-item-5221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li id="menu-item-1448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li id="menu-item-50632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                mardi 8 septembre 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-17596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://article19.ma/accueil/">
		<img class="td-retina-data"  data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" alt=""width="300"/>
		<span class="td-visual-hidden">Article19.ma</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" alt=""/>
	</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f577cb809551_rand td_block_template_1"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-134296" class="post-134296 post type-post status-publish format-standard has-post-thumbnail hentry category-sports" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://article19.ma/accueil/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Sports" class="entry-crumb" href="http://article19.ma/accueil/archives/category/sports">Sports</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus &#8211; Testé positif, Kylian Mbappé sera indisponible contre la Croatie</span></div>
                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#49b237; color:#fff; border-color:#49b237;" href="http://article19.ma/accueil/archives/category/sports">Sports</a></li></ul>
                        <header>
                            <h1 class="entry-title">Coronavirus &#8211; Testé positif, Kylian Mbappé sera indisponible contre la Croatie</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-08T11:04:39+00:00" >8 septembre 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f.jpg" data-caption=""><img width="681" height="383" class="entry-thumb td-modal-image" src="http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f-681x383.jpg" srcset="http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f-681x383.jpg 681w, http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f-300x169.jpg 300w, http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f-768x432.jpg 768w, http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f-747x420.jpg 747w, http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f-640x360.jpg 640w, http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f.jpg 864w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Coronavirus - Testé positif, Kylian Mbappé sera indisponible contre la Croatie' data-link='http://article19.ma/accueil/archives/134296' data-app-id-name='post_above_content'></div><p style="text-align: justify;"><strong>L’international français et attaquant du PSG, Kylian Mbappé, a été testé positif avec l&rsquo;équipe de France et manquera la rencontre face à la Croatie mardi soir à Saint-Denis, a annoncé la Fédération française de football (FFF).</strong></p>
<p style="text-align: justify;">Le jeune attaquant, buteur en Suède samedi dernier (0-1), a passé un test PCR lundi matin avec les Bleus avant d’être mis à l’écart du groupe après l’annonce du résultat, souligne la Fédération dans un communiqué.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5f577cb80cfb3_rand td_block_template_1"><div align="center">
<!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="UCzwfCE1"></div>
<p style="text-align: justify;">« Kylian Mbappé avait subi un test préalable au rassemblement. Le résultat était négatif comme celui passé mercredi, à la demande de l&rsquo;UEFA, dans le cadre de Suède-France », explique la FFF.</p>
<p style="text-align: justify;">Mbappé est le 4e joueur à déclarer forfait avec l&rsquo;Equipe de France après un test positif au nouveau coronavirus. Il est également le 7e joueur du PSG positif au Covid-19, après Neymar, Icardi, Di Maria, Paredes, Navas et Marquinhos.</p>
<p style="text-align: justify;">Selon les médias sportifs de l&rsquo;hexagone, l&rsquo;attaquant serait indisponible pour plusieurs matches de la Ligue 1 dont celui de la reprise à Lens (10 septembre) et le choc face à l’OM (13 septembre). Sa présence contre le FC Metz (16 septembre) et l’OGC Nice (20 septembre) est elle aussi très incertaine soulignent-on.</p>
<p style="text-align: justify;"><a href="http://Article19.ma"><strong>Article19.ma</strong></a></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Coronavirus - Testé positif, Kylian Mbappé sera indisponible contre la Croatie' data-link='http://article19.ma/accueil/archives/134296' data-app-id-name='post_below_content'></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://article19.ma/accueil/archives/134290">La CEN-SAD suit avec une « attention particulière et une grande satisfaction » les pourparlers inter-libyens à Bouznika</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://article19.ma/accueil/archives/134299">« Relance TPE » et « Damane Relance »: 22,4 MMDH de crédits accordés à plus de 15.000 entreprises (CCG)</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://article19.ma/accueil/archives/author/saad">Maria</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria"></span><meta itemprop="datePublished" content="2020-09-08T11:04:39+00:00"><meta itemprop="dateModified" content="2020-09-08T11:04:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://article19.ma/accueil/archives/134296"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"></span><meta itemprop="name" content="Article19.ma"></span><meta itemprop="headline " content="Coronavirus - Testé positif, Kylian Mbappé sera indisponible contre la Croatie"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2020/09/thumbs_b_c_cfdfd65cba2d0eb001bdd746c182a31f.jpg"><meta itemprop="width" content="864"><meta itemprop="height" content="486"></span>    </footer>

    <script>var block_td_uid_3_5f577cb80edae = new tdBlock();
block_td_uid_3_5f577cb80edae.id = "td_uid_3_5f577cb80edae";
block_td_uid_3_5f577cb80edae.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f577cb80edae_rand","td_column_number":3,"live_filter_cur_post_id":134296,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f577cb80edae_rand","tdc_css_class_style":"td_uid_3_5f577cb80edae_rand_style"}';
block_td_uid_3_5f577cb80edae.td_column_number = "3";
block_td_uid_3_5f577cb80edae.block_type = "td_block_related_posts";
block_td_uid_3_5f577cb80edae.post_count = "9";
block_td_uid_3_5f577cb80edae.found_posts = "2211";
block_td_uid_3_5f577cb80edae.header_color = "";
block_td_uid_3_5f577cb80edae.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f577cb80edae.max_num_pages = "246";
tdBlocksArray.push(block_td_uid_3_5f577cb80edae);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5f577cb80edae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f577cb80edae" ><h4 class="td-related-title"><a id="td_uid_4_5f577cb812df2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f577cb80edae" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5f577cb8135c0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f577cb80edae" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5f577cb80edae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/134160" rel="bookmark" class="td-image-wrap" title="Insolite &#8211; Égypte : Ouverture d&rsquo;une enquête après la disparition du trophée de la CAN (Fédération)"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/09/8B7CB75A-452B-4359-B8D3-15769BAB6BC0-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/09/8B7CB75A-452B-4359-B8D3-15769BAB6BC0-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/09/8B7CB75A-452B-4359-B8D3-15769BAB6BC0-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/09/8B7CB75A-452B-4359-B8D3-15769BAB6BC0-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/09/8B7CB75A-452B-4359-B8D3-15769BAB6BC0-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Insolite &#8211; Égypte : Ouverture d&rsquo;une enquête après la disparition du trophée de la CAN (Fédération)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/134160" rel="bookmark" title="Insolite &#8211; Égypte : Ouverture d&rsquo;une enquête après la disparition du trophée de la CAN (Fédération)">Insolite &#8211; Égypte : Ouverture d&rsquo;une enquête après la disparition du trophée de la CAN (Fédération)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/133700" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; 13 joueurs et membres du staff du FUS testés positifs"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/08/2d0dae363beb4c9b91df0b14ac0a41ff-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/08/2d0dae363beb4c9b91df0b14ac0a41ff-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/08/2d0dae363beb4c9b91df0b14ac0a41ff-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/08/2d0dae363beb4c9b91df0b14ac0a41ff-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/08/2d0dae363beb4c9b91df0b14ac0a41ff-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus &#8211; 13 joueurs et membres du staff du FUS testés positifs" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/133700" rel="bookmark" title="Coronavirus &#8211; 13 joueurs et membres du staff du FUS testés positifs">Coronavirus &#8211; 13 joueurs et membres du staff du FUS testés positifs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/131108" rel="bookmark" class="td-image-wrap" title="Football &#8211; Reprise du championnat national fin juillet et début des entraînements la semaine prochaine"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/06/Othmane-El-Ferdaous-1-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/06/Othmane-El-Ferdaous-1-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/06/Othmane-El-Ferdaous-1-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/06/Othmane-El-Ferdaous-1-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/06/Othmane-El-Ferdaous-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Football &#8211; Reprise du championnat national fin juillet et début des entraînements la semaine prochaine" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/131108" rel="bookmark" title="Football &#8211; Reprise du championnat national fin juillet et début des entraînements la semaine prochaine">Football &#8211; Reprise du championnat national fin juillet et début des entraînements la semaine prochaine</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/129911" rel="bookmark" class="td-image-wrap" title="Kick-boxing &#8211; Session de formation à distance au profit des entraîneurs et arbitres"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/06/unnamed-84-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/06/unnamed-84-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/06/unnamed-84-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/06/unnamed-84-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/06/unnamed-84-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Kick-boxing &#8211; Session de formation à distance au profit des entraîneurs et arbitres" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/129911" rel="bookmark" title="Kick-boxing &#8211; Session de formation à distance au profit des entraîneurs et arbitres">Kick-boxing &#8211; Session de formation à distance au profit des entraîneurs et arbitres</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/129735" rel="bookmark" class="td-image-wrap" title="Football &#8211; La FRMF attend le feu vert pour annoncer la reprise des compétitions"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/06/Botola-Pro-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/06/Botola-Pro-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/06/Botola-Pro-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/06/Botola-Pro-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/06/Botola-Pro-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Football &#8211; La FRMF attend le feu vert pour annoncer la reprise des compétitions" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/129735" rel="bookmark" title="Football &#8211; La FRMF attend le feu vert pour annoncer la reprise des compétitions">Football &#8211; La FRMF attend le feu vert pour annoncer la reprise des compétitions</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128868" rel="bookmark" class="td-image-wrap" title="Football &#8211; L&rsquo;international marocain Jalil Saadi satisfait de sa présence en Angleterre"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/jalil-saadi-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/jalil-saadi-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/05/jalil-saadi-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/jalil-saadi-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/jalil-saadi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Football &#8211; L&rsquo;international marocain Jalil Saadi satisfait de sa présence en Angleterre" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128868" rel="bookmark" title="Football &#8211; L&rsquo;international marocain Jalil Saadi satisfait de sa présence en Angleterre">Football &#8211; L&rsquo;international marocain Jalil Saadi satisfait de sa présence en Angleterre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128804" rel="bookmark" class="td-image-wrap" title="Hakim Ziyech élu joueur de l’année de l&rsquo;Ajax Amsterdam"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/ziyech--238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/ziyech--238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/05/ziyech--80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/ziyech--100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/ziyech--180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Hakim Ziyech élu joueur de l’année de l&rsquo;Ajax Amsterdam" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128804" rel="bookmark" title="Hakim Ziyech élu joueur de l’année de l&rsquo;Ajax Amsterdam">Hakim Ziyech élu joueur de l’année de l&rsquo;Ajax Amsterdam</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128287" rel="bookmark" class="td-image-wrap" title="Football &#8211; La FRMF attendra le feu vert du du gouvernement pour la reprise des compétitions"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/B58DC2E6-DDD2-4189-A925-BB3FABE62681-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/B58DC2E6-DDD2-4189-A925-BB3FABE62681-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/05/B58DC2E6-DDD2-4189-A925-BB3FABE62681-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/B58DC2E6-DDD2-4189-A925-BB3FABE62681-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/B58DC2E6-DDD2-4189-A925-BB3FABE62681-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Football &#8211; La FRMF attendra le feu vert du du gouvernement pour la reprise des compétitions" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128287" rel="bookmark" title="Football &#8211; La FRMF attendra le feu vert du du gouvernement pour la reprise des compétitions">Football &#8211; La FRMF attendra le feu vert du du gouvernement pour la reprise des compétitions</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125943" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; Maroc: La MDJS lance l&rsquo;application mobile « NT7arko f’dar »"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/MDJS-reston-a-la-maison-sport-application-Maroc-238x178.gif"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/MDJS-reston-a-la-maison-sport-application-Maroc-238x178.gif 238w, http://article19.ma/accueil/wp-content/uploads/2020/03/MDJS-reston-a-la-maison-sport-application-Maroc-80x60.gif 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/MDJS-reston-a-la-maison-sport-application-Maroc-100x75.gif 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/MDJS-reston-a-la-maison-sport-application-Maroc-180x135.gif 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19 &#8211; Maroc: La MDJS lance l&rsquo;application mobile « NT7arko f’dar »" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125943" rel="bookmark" title="Covid-19 &#8211; Maroc: La MDJS lance l&rsquo;application mobile « NT7arko f’dar »">Covid-19 &#8211; Maroc: La MDJS lance l&rsquo;application mobile « NT7arko f’dar »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f577cb80edae" data-td_block_id="td_uid_3_5f577cb80edae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f577cb80edae" data-td_block_id="td_uid_3_5f577cb80edae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/accueil/archives/134296#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://article19.ma/accueil/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='134296' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f594ec4eb4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5f577cb81c644_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f577cb81c644" ><script>var block_td_uid_6_5f577cb81c644 = new tdBlock();
block_td_uid_6_5f577cb81c644.id = "td_uid_6_5f577cb81c644";
block_td_uid_6_5f577cb81c644.atts = '{"custom_title":"EDITORIAL","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"6408","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5f577cb81c644_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5f577cb81c644_rand","tdc_css_class_style":"td_uid_6_5f577cb81c644_rand_style"}';
block_td_uid_6_5f577cb81c644.td_column_number = "1";
block_td_uid_6_5f577cb81c644.block_type = "td_block_7";
block_td_uid_6_5f577cb81c644.post_count = "1";
block_td_uid_6_5f577cb81c644.found_posts = "53";
block_td_uid_6_5f577cb81c644.header_color = "#";
block_td_uid_6_5f577cb81c644.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f577cb81c644.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_6_5f577cb81c644);
</script><h4 class="block-title"><span class="td-pulldown-size">EDITORIAL</span></h4><div id=td_uid_6_5f577cb81c644 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/133559" rel="bookmark" class="td-image-wrap" title="Maroc : Civisme ou Reconfinement, il faut choisir ?"><img width="100" height="58" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2017/10/Ali-Bouzerda-1.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2017/10/Ali-Bouzerda-1.jpg 740w, http://article19.ma/accueil/wp-content/uploads/2017/10/Ali-Bouzerda-1-300x175.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maroc : Civisme ou Reconfinement, il faut choisir ?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/133559" rel="bookmark" title="Maroc : Civisme ou Reconfinement, il faut choisir ?">Maroc : Civisme ou Reconfinement, il faut choisir ?</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5f577cb820123_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f577cb820123" ><script>var block_td_uid_7_5f577cb820123 = new tdBlock();
block_td_uid_7_5f577cb820123.id = "td_uid_7_5f577cb820123";
block_td_uid_7_5f577cb820123.atts = '{"custom_title":"A LA UNE","custom_url":"http:\/\/article19.ma\/accueil\/","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"6409","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f577cb820123_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5f577cb820123_rand","tdc_css_class_style":"td_uid_7_5f577cb820123_rand_style"}';
block_td_uid_7_5f577cb820123.td_column_number = "1";
block_td_uid_7_5f577cb820123.block_type = "td_block_7";
block_td_uid_7_5f577cb820123.post_count = "5";
block_td_uid_7_5f577cb820123.found_posts = "8976";
block_td_uid_7_5f577cb820123.header_color = "#";
block_td_uid_7_5f577cb820123.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f577cb820123.max_num_pages = "1796";
tdBlocksArray.push(block_td_uid_7_5f577cb820123);
</script><h4 class="block-title"><a href="http://article19.ma/accueil/" class="td-pulldown-size">A LA UNE</a></h4><div id=td_uid_7_5f577cb820123 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/134320" rel="bookmark" class="td-image-wrap" title="Colère &#8211; La grève des éboueurs risque de noyer Casablanca sous les ordures"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/09/casa_employ__s_de_nettoyage2_448389963-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/09/casa_employ__s_de_nettoyage2_448389963-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/09/casa_employ__s_de_nettoyage2_448389963-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/09/casa_employ__s_de_nettoyage2_448389963-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2020/09/casa_employ__s_de_nettoyage2_448389963-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Colère &#8211; La grève des éboueurs risque de noyer Casablanca sous les ordures" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/134320" rel="bookmark" title="Colère &#8211; La grève des éboueurs risque de noyer Casablanca sous les ordures">Colère &#8211; La grève des éboueurs risque de noyer Casablanca sous les ordures</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/134314" rel="bookmark" class="td-image-wrap" title="Rentrée scolaire &#8211; El Othmani : « La conjoncture actuelle requiert davantage de responsabilité »"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/09/E78147C7-3FF3-440A-A63E-27C19AF2A4B9-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/09/E78147C7-3FF3-440A-A63E-27C19AF2A4B9-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/09/E78147C7-3FF3-440A-A63E-27C19AF2A4B9-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/09/E78147C7-3FF3-440A-A63E-27C19AF2A4B9-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/09/E78147C7-3FF3-440A-A63E-27C19AF2A4B9-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rentrée scolaire &#8211; El Othmani : « La conjoncture actuelle requiert davantage de responsabilité »" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/134314" rel="bookmark" title="Rentrée scolaire &#8211; El Othmani : « La conjoncture actuelle requiert davantage de responsabilité »">Rentrée scolaire &#8211; El Othmani : « La conjoncture actuelle requiert davantage de responsabilité »</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/134309" rel="bookmark" class="td-image-wrap" title="Vidéo &#8211; L&rsquo;aéroport de Bruxelles lance une campagne pour promouvoir le voyage vers le Maroc"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/09/Capture-décran-2020-09-08-à-12.23.17-100x75.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/09/Capture-décran-2020-09-08-à-12.23.17-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/09/Capture-décran-2020-09-08-à-12.23.17-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/09/Capture-décran-2020-09-08-à-12.23.17-180x135.png 180w, http://article19.ma/accueil/wp-content/uploads/2020/09/Capture-décran-2020-09-08-à-12.23.17-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vidéo &#8211; L&rsquo;aéroport de Bruxelles lance une campagne pour promouvoir le voyage vers le Maroc" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/134309" rel="bookmark" title="Vidéo &#8211; L&rsquo;aéroport de Bruxelles lance une campagne pour promouvoir le voyage vers le Maroc">Vidéo &#8211; L&rsquo;aéroport de Bruxelles lance une campagne pour promouvoir le voyage vers le Maroc</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/134302" rel="bookmark" class="td-image-wrap" title="Libertés &#8211; Installation des nouveaux membres de la Commission régionale des droits de l’Homme de Dakhla"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/09/F3B3D02D-322F-4AB2-A988-163D0671899D-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/09/F3B3D02D-322F-4AB2-A988-163D0671899D-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/09/F3B3D02D-322F-4AB2-A988-163D0671899D-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/09/F3B3D02D-322F-4AB2-A988-163D0671899D-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/09/F3B3D02D-322F-4AB2-A988-163D0671899D-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Libertés &#8211; Installation des nouveaux membres de la Commission régionale des droits de l’Homme de Dakhla" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/134302" rel="bookmark" title="Libertés &#8211; Installation des nouveaux membres de la Commission régionale des droits de l’Homme de Dakhla">Libertés &#8211; Installation des nouveaux membres de la Commission régionale des droits de l’Homme de...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/134290" rel="bookmark" class="td-image-wrap" title="La CEN-SAD suit avec une « attention particulière et une grande satisfaction » les pourparlers inter-libyens à Bouznika"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/09/CEN-SAD-MAROC-LIBYE-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/09/CEN-SAD-MAROC-LIBYE-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/09/CEN-SAD-MAROC-LIBYE-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/09/CEN-SAD-MAROC-LIBYE-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2020/09/CEN-SAD-MAROC-LIBYE-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La CEN-SAD suit avec une « attention particulière et une grande satisfaction » les pourparlers inter-libyens à Bouznika" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/134290" rel="bookmark" title="La CEN-SAD suit avec une « attention particulière et une grande satisfaction » les pourparlers inter-libyens à Bouznika">La CEN-SAD suit avec une « attention particulière et une grande satisfaction » les pourparlers inter-libyens à...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f577cb820123" data-td_block_id="td_uid_7_5f577cb820123"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f577cb820123" data-td_block_id="td_uid_7_5f577cb820123"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget widget_newsletter-pack">	<div  class="bs-shortcode bs-newsletter-pack bsnp-mailchimp bsnp-st-widget bsnp-t1 bsnp-s2 ">
		
		<div class="bsnp-bc">

							<div class="bsnp-title heading-typo">Newsletter Article19.ma</div>
			
							<div class="bsnp-desc">Abonnez-vous pour recevoir les dernières actualités</div>
			
			<form action="https://article19.us12.list-manage.com/subscribe/post?u=ed498ee441bde72d2f4e36c89&id=7a576fc605" method="post" name="mc-embedded-subscribe-form" class="bsnp-form clearfix " target="_blank">
									<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-2-row">
							            <div class="bsnp-field-w bsnp-field-input-w"><input name="EMAIL" type="email" placeholder="Entrez votre adresse e-mail" class="bsnp-input "><i class="bsnp-icon fa fa-envelope"></i></div>
							            <div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="subscribe" type="submit">S'abonner</button></div>
									</div>
								</form>
							<div class="bsnp-after">Vous pouvez vous désabonner à tout moment</div>
			
					</div>
	</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5f577cb831595_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f577cb831595" ><script>var block_td_uid_8_5f577cb831595 = new tdBlock();
block_td_uid_8_5f577cb831595.id = "td_uid_8_5f577cb831595";
block_td_uid_8_5f577cb831595.atts = '{"custom_title":"POINTS DE VUE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5f577cb831595_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5f577cb831595_rand","tdc_css_class_style":"td_uid_8_5f577cb831595_rand_style"}';
block_td_uid_8_5f577cb831595.td_column_number = "1";
block_td_uid_8_5f577cb831595.block_type = "td_block_7";
block_td_uid_8_5f577cb831595.post_count = "3";
block_td_uid_8_5f577cb831595.found_posts = "623";
block_td_uid_8_5f577cb831595.header_color = "#";
block_td_uid_8_5f577cb831595.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f577cb831595.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_8_5f577cb831595);
</script><h4 class="block-title"><span class="td-pulldown-size">POINTS DE VUE</span></h4><div id=td_uid_8_5f577cb831595 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/134259" rel="bookmark" class="td-image-wrap" title="Analyse &#8211; Les élections présidentielles de novembre 2020 aux États-Unis, quel résultat possible ?"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/09/image4-9-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/09/image4-9-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/09/image4-9-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/09/image4-9-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2020/09/image4-9-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Analyse &#8211; Les élections présidentielles de novembre 2020 aux États-Unis, quel résultat possible ?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/134259" rel="bookmark" title="Analyse &#8211; Les élections présidentielles de novembre 2020 aux États-Unis, quel résultat possible ?">Analyse &#8211; Les élections présidentielles de novembre 2020 aux États-Unis, quel résultat possible ?</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/134109" rel="bookmark" class="td-image-wrap" title="FOCUS &#8211; Les marocains et les mesures paradoxales Covid-19!"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/09/EEAACE94-530B-4C6A-91C2-534BBC9520DA-100x75.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/09/EEAACE94-530B-4C6A-91C2-534BBC9520DA-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/09/EEAACE94-530B-4C6A-91C2-534BBC9520DA-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/09/EEAACE94-530B-4C6A-91C2-534BBC9520DA-180x135.png 180w, http://article19.ma/accueil/wp-content/uploads/2020/09/EEAACE94-530B-4C6A-91C2-534BBC9520DA-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOCUS &#8211; Les marocains et les mesures paradoxales Covid-19!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/134109" rel="bookmark" title="FOCUS &#8211; Les marocains et les mesures paradoxales Covid-19!">FOCUS &#8211; Les marocains et les mesures paradoxales Covid-19!</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/134071" rel="bookmark" class="td-image-wrap" title="Colère &#8211; Nabyl Lahlou adresse une « Lettre ouverte » au ministre des Finances"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/09/4C30AEE3-69CB-4A66-B2A6-F045918D8C84-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/09/4C30AEE3-69CB-4A66-B2A6-F045918D8C84-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/09/4C30AEE3-69CB-4A66-B2A6-F045918D8C84-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/09/4C30AEE3-69CB-4A66-B2A6-F045918D8C84-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/09/4C30AEE3-69CB-4A66-B2A6-F045918D8C84-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Colère &#8211; Nabyl Lahlou adresse une « Lettre ouverte » au ministre des Finances" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/134071" rel="bookmark" title="Colère &#8211; Nabyl Lahlou adresse une « Lettre ouverte » au ministre des Finances">Colère &#8211; Nabyl Lahlou adresse une « Lettre ouverte » au ministre des Finances</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f577cb831595" data-td_block_id="td_uid_8_5f577cb831595"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f577cb831595" data-td_block_id="td_uid_8_5f577cb831595"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://article19.ma/accueil/"><img class="td-retina-data" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-mob.png" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt="" title="" width="260" /></a></div><div class="footer-text-wrap">&copy; Article19.ma - 2020<br />
281, Avenue Mohammed V, n° 44, Rabat - Maroc<br />
Tél.: +212 (0) 537 703 940<div class="footer-email-wrap">Contactez-nous: <a href="mailto:article19press@gmail.com">article19press@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Article19.ma - 2020                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5f577cb87ee74
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_mx1 .td-module-thumb a:last-child:before{ background: linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.9) 90%); }
.td-social-whatsapp, .td-social-line, .td-social-viber {
display: inline-block;
}
</style>

		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/article19.ma\/accueil\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7' id='td-site-min-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://article19.ma/accueil/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://article19.ma/accueil/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-7').gslider({groupid:7,speed:90000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:90000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f577cb8830da"></textarea>
						<div id="td_live_css_uid_1_5f577cb8830da" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f577cb8830da');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f577cb8830da");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.4.1 on 2020-09-08 13:44:40 -->