<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Feature - « Le long chemin de l&#039;intégration » au Maroc pour les immigrés d&#039;Afrique subsaharienne (Qantara) - Article19.ma</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://article19.ma/accueil/xmlrpc.php" />
    <meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A.jpeg" /><link rel="icon" type="image/png" href="http://article19.ma/accueil/wp-content/uploads/2019/01/favico.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><meta property="og:title" content="Feature - « Le long chemin de l&#039;intégration » au Maroc pour les immigrés d&#039;Afrique subsaharienne (Qantara)"/>
<meta property="og:description" content="Le site allemand Qantara.de, relevant de la chaîne de télévision publique &quot;Deutsche Welle&quot;, le Goethe-Institut et l&#039;institut des relations culturelles ext"/>
<meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A.jpeg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Feature - « Le long chemin de l&#039;intégration » au Maroc pour les immigrés d&#039;Afrique subsaharienne (Qantara)"/>
<meta name="twitter:description" content="Le site allemand Qantara.de, relevant de la chaîne de télévision publique &quot;Deutsche Welle&quot;, le Goethe-Institut et l&#039;institut des relations culturelles ext"/>
<meta name="twitter:image" content="http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A.jpeg"/>
<meta name="author" content="Achraf"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://article19.ma/accueil/archives/132554" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://article19.ma/accueil/archives/132554" />
	<meta property="og:site_name" content="Article19.ma" />
	<meta property="article:publisher" content="https://www.facebook.com/article19.ma" />
	<meta property="article:published_time" content="2020-07-27T13:26:50+00:00" />
	<meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A.jpeg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:creator" content="@Article19ma" />
	<meta name="twitter:site" content="@Article19ma" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://article19.ma/accueil/#website","url":"http://article19.ma/accueil/","name":"Article19.ma","description":"Actualit\u00e9s marocaines et internationales","potentialAction":[{"@type":"SearchAction","target":"http://article19.ma/accueil/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://article19.ma/accueil/archives/132554#primaryimage","inLanguage":"fr-FR","url":"http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A.jpeg","width":600,"height":400},{"@type":"WebPage","@id":"http://article19.ma/accueil/archives/132554#webpage","url":"http://article19.ma/accueil/archives/132554","name":"Feature - \u00ab Le long chemin de l'int\u00e9gration \u00bb au Maroc pour les immigr\u00e9s d'Afrique subsaharienne (Qantara) - Article19.ma","isPartOf":{"@id":"http://article19.ma/accueil/#website"},"primaryImageOfPage":{"@id":"http://article19.ma/accueil/archives/132554#primaryimage"},"datePublished":"2020-07-27T13:26:50+00:00","dateModified":"2020-07-27T13:26:50+00:00","author":{"@id":"http://article19.ma/accueil/#/schema/person/21abecc3283cc8734915032c555590bf"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://article19.ma/accueil/archives/132554"]}]},{"@type":["Person"],"@id":"http://article19.ma/accueil/#/schema/person/21abecc3283cc8734915032c555590bf","name":"Achraf","image":{"@type":"ImageObject","@id":"http://article19.ma/accueil/#personlogo","inLanguage":"fr-FR","url":"http://1.gravatar.com/avatar/d0a6aa8559f76fbe480bf6af9819ffae?s=96&d=mm&r=g","caption":"Achraf"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux" href="http://article19.ma/accueil/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux des commentaires" href="http://article19.ma/accueil/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Feature &#8211; « Le long chemin de l&rsquo;intégration » au Maroc pour les immigrés d&rsquo;Afrique subsaharienne (Qantara) Flux des commentaires" href="http://article19.ma/accueil/archives/132554/feed" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"},"site_id":"20c0ee71fff75e64e5d6d398b4e94365","url_components":{"year":"2020","monthnum":"07","day":"27","hour":"14","minute":"26","second":"50","post_id":"132554","postname":"feature-le-long-chemin-de-lintegration-au-maroc-pour-les-immigres-dafrique-subsaharienne-qantara","category":"societe"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20c0ee71fff75e64e5d6d398b4e94365' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Article19.ma' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://article19.ma/accueil/archives/132554' />
<meta name='shareaholic:keywords' content='cat:a la une, cat:société, type:post' />
<meta name='shareaholic:article_published_time' content='2020-07-27T14:26:50+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-07-27T14:26:50+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Achraf' />
<meta name='shareaholic:site_id' content='20c0ee71fff75e64e5d6d398b4e94365' />
<meta name='shareaholic:wp_version' content='9.3.3' />
<meta name='shareaholic:image' content='http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A.jpeg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/article19.ma\/accueil\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://article19.ma/accueil/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://article19.ma/accueil/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://article19.ma/accueil/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://article19.ma/accueil/wp-content/plugins/td-newsletter/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://article19.ma/accueil/wp-content/themes/Newsmag/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5ee0214763a3cd0012159689'></script>
<link rel='https://api.w.org/' href='http://article19.ma/accueil/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://article19.ma/accueil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://article19.ma/accueil/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://article19.ma/accueil/?p=132554' />
<link rel="alternate" type="application/json+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F132554" />
<link rel="alternate" type="text/xml+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F132554&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-4 { margin:5px 0px 0px 0px; }
	.g-5 {  margin: 0 auto; }
	.g-7 { width:100%; max-width:1410px; height:100%; max-height:152px; margin: 0 auto; }
	.g-8 { width:100%; max-width:1350px; height:100%; max-height:170px; margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-13 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/article19.ma\/accueil\/wp-admin\/","wpRestNonce":"d06db39a8b","wpRestUrl":"http:\/\/article19.ma\/accueil\/wp-json\/","permalinkStructure":"\/archives\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '135763686768103', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=135763686768103&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://article19.ma/accueil");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5b1cb3d3-672b-4fbc-89a6-894c2f4aa6af';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription";
oneSignal_options['subdomainName'] = "Article19.ma";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir les notifications d&#039;Article19.ma ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non merci';
oneSignal_options['promptOptions']['siteName'] = 'http://article19.ma';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recevez nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloquez nos notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez pas nos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour réactiver les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#b30000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#4d0000';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://article19.ma/accueil/archives/132554/amp"><link rel='stylesheet' id='bf-minifed-css-1' href='http://article19.ma/accueil/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.7-1593010630' href='http://article19.ma/accueil/wp-content/bs-booster-cache/2043c90b98462ce140daa38bbf5e1772.css' type='text/css' media='all' />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55621205-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55621205-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://article19.ma/accueil/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/category/a-la-une",
                    "name": "A la Une"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/132554",
                    "name": "Feature &#8211; « Le long chemin de l&rsquo;intégration » au Maroc pour..."                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-132554 single-format-standard feature-le-long-chemin-de-lintegration-au-maroc-pour-les-immigres-dafrique-subsaharienne-qantara global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li id="menu-item-107120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li id="menu-item-5221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li id="menu-item-1448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li id="menu-item-50632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                lundi 27 juillet 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-17596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://article19.ma/accueil/">
		<img class="td-retina-data"  data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" alt=""width="300"/>
		<span class="td-visual-hidden">Article19.ma</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" alt=""/>
	</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f1f1354edf65_rand td_block_template_1"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-132554" class="post-132554 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-societe" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://article19.ma/accueil/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://article19.ma/accueil/archives/category/a-la-une">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Feature &#8211; « Le long chemin de l&rsquo;intégration » au Maroc pour...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#ec1c24; color:#fff; border-color:#ec1c24;" href="http://article19.ma/accueil/archives/category/a-la-une">A la Une</a></li><li class="entry-category"><a  style="background-color:#ea6035; color:#fff; border-color:#ea6035;" href="http://article19.ma/accueil/archives/category/societe">Société</a></li></ul>
                        <header>
                            <h1 class="entry-title">Feature &#8211; « Le long chemin de l&rsquo;intégration » au Maroc pour les immigrés d&rsquo;Afrique subsaharienne (Qantara)</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-27T14:26:50+00:00" >27 juillet 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A.jpeg" data-caption=""><img width="600" height="400" class="entry-thumb td-modal-image" src="http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A.jpeg" srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A.jpeg 600w, http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A-300x200.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="F34F6B99-FE6E-481C-AE02-15C903A5C05A"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Feature - « Le long chemin de l&#039;intégration » au Maroc pour les immigrés d&#039;Afrique subsaharienne (Qantara)' data-link='http://article19.ma/accueil/archives/132554' data-app-id-name='post_above_content'></div><p style="text-align: justify;"><strong>Le site allemand Qantara.de, relevant de la chaîne de télévision publique « Deutsche Welle », le Goethe-Institut et l&rsquo;institut des relations culturelles extérieures (Institut für Auslandsbeziehungen), a consacré un long article à la situation des migrants subsahariens au Maroc sous le titre : « Le long chemin de l&rsquo;intégration pour les immigrés d&rsquo;Afrique subsaharienne ».</strong></p>
<p style="text-align: justify;">Voici, par ailleurs, la traduction de l&rsquo;anglais du contenu de cet article qui n’engage que la source:</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5f1f1354f361d_rand td_block_template_1"><div align="center">
<!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="jTrDnaGw"></div>
<p style="text-align: justify;">Le Maroc s&rsquo;est officiellement déclaré pays d&rsquo;immigration en 2013, répondant au nombre croissant de migrants en provenance d&rsquo;Afrique subsaharienne. Depuis lors, des dizaines de milliers d&rsquo;étrangers illégaux ont obtenu une carte de séjour, ce qui en fait des résidents légaux du pays.</p>
<p style="text-align: justify;">Toutefois, malgré ces progrès, les politiques d&rsquo;immigration du Maroc restent incohérentes et la société n&rsquo;a pas encore vraiment accepté les nouveaux arrivants.</p>
<p style="text-align: justify;">Christopher Agbaye et Gargar Barchure ont quitté leur pays d&rsquo;origine, le Libéria, il y a cinq ans. Leur odyssée les a conduits à travers le Mali et l&rsquo;Algérie avant d&rsquo;atteindre enfin le Maroc.</p>
<p style="text-align: justify;">De là, ils espéraient rejoindre l&rsquo;Europe. Mais ça n&rsquo;a pas marché. « Nous avons été arrêtés deux fois par la police marocaine », raconte Agbaye, technicien médical de 40 ans. Les difficultés ont creusé des lignes profondes sur son visage.</p>
<p style="text-align: justify;">« Lors de notre troisième tentative, les passeurs ont tout simplement disparu avec l&rsquo;argent. » Il est blessé à une jambe blessée et doit être opéré.</p>
<p style="text-align: justify;"><strong>« Il n&rsquo;a pas été possible de faire la traversée. Alors maintenant, nous devons rester ici. »</strong></p>
<p style="text-align: justify;">À l&rsquo;instar des deux Libériens, les migrants d&rsquo;Afrique subsaharienne ont longtemps considéré le Maroc comme un simple pays de transit. Personne n&rsquo;avait prévu de rester ici. Alors que l&rsquo;Europe continue de leur bloquer l&rsquo;accès, de plus en plus d&rsquo;Africains sont contraints d&rsquo;accepter la perspective d&rsquo;une vie au Maroc.</p>
<p style="text-align: justify;">Personne ne sait exactement combien d&rsquo;immigrants vivent au Maroc aujourd&rsquo;hui. Selon certaines estimations, ce nombre serait d&rsquo;environ 70.000, dont des migrants originaires de Guinée, de Côte d&rsquo;Ivoire, du Sénégal, du Nigéria, du Togo, du Cameroun et du Soudan du Sud, ainsi qu&rsquo;environ 4.000 à 5.000 réfugiés de Syrie et du Yémen. Les Syriens et les Yéménites peuvent obtenir le statut de réfugié du HCR et donc une aide financière. Christopher Agbaye et Gargar Barchure ont également demandé le statut de réfugié, mais le HCR a rejeté leur demande.</p>
<p style="text-align: justify;"><strong>Le seul pays d&rsquo;Afrique du Nord à mener une politique d&rsquo;immigration&#8230;</strong></p>
<p style="text-align: justify;">Ce sont des immigrés dans une société qui produit elle-même de nombreux migrants. Selon des enquêtes, la plupart des jeunes marocains souhaiteraient quitter leur pays le plus tôt possible. Comme les immigrés, ils sont aux prises avec un chômage important, la pauvreté et les inégalités sociales. Quelque 5 millions de Marocains ont déjà émigré au cours des dernières décennies, la plupart en Europe.</p>
<p style="text-align: justify;">Mais au même moment, le pays a dû composer avec un nombre croissant de migrants en provenance d&rsquo;Afrique subsaharienne depuis les années 1990. Le Maroc a déjà reconnu officiellement cette réalité. Avec sa « Stratégie Nationale d&rsquo;Immigration et d&rsquo;Asile », c&rsquo;est le seul pays d&rsquo;Afrique du Nord à mener une politique d&rsquo;immigration qui ne repose pas simplement sur la fermeture de ses frontières, comme c&rsquo;est le cas avec sa voisin de l&rsquo;Algérie.</p>
<p style="text-align: justify;">Depuis l&rsquo;entrée en vigueur de cette politique en 2013, environ 20.000 migrants par an ont obtenu des cartes de séjour. Cela leur donne le droit d&rsquo;envoyer leurs enfants dans les écoles publiques (quand ils parlent l&rsquo;Arabe) et de profiter des avantages de base du système de santé public, tout comme les citoyens marocains. De nombreuses organisations de la société civile ont été créées pour aider les immigrés à exercer leurs nouveaux droits et à accéder à l&rsquo;éducation, au marché du travail et au système de santé.</p>
<p style="text-align: justify;">L&rsquo;une de ces organisations est la Fondation Orient Occident à Rabat. Bien que la fondation existait déjà avant 2013, elle n&rsquo;a commencé à se consacrer aux immigrants qu&rsquo;à partir de cette année-là.</p>
<p style="text-align: justify;">Les immigrés d&rsquo;Afrique subsaharienne au Maroc, qu&rsquo;ils soient légaux ou illégaux, essaient simplement de s&rsquo;en sortir comme ils le peuvent, explique Nadia Tari, coordinatrice du projet à la Fondation. « Beaucoup d&rsquo;entre eux travaillent illégalement dans le bâtiment, l&rsquo;agriculture ou les transports », dit-elle. « La mendicité est également répandue ».</p>
<p style="text-align: justify;">Néanmoins, ils parviennent d&rsquo;une manière ou d&rsquo;une autre à créer une vie ici, car les frontières avec l&rsquo;Europe sont « fermées ». Au fil des années, l&rsquo;idée d&rsquo;aller en Europe finit par s&rsquo;évaporer. Dans de nombreux cas, fonder une famille constitue un tournant. Lorsque les gens se marient et ont des enfants, trouvent un travail modeste, ont des amis et des voisins, ils finissent souvent par s&rsquo;installer définitivement au Maroc.</p>
<p style="text-align: justify;"><strong>Aider les migrants à démarrer</strong></p>
<p style="text-align: justify;">L&rsquo;organisation aide les immigrés à s&rsquo;intégrer dans la société marocaine, en les aidant à trouver un emploi ou à créer de petites entreprises, et surtout à essayer de construire un pont entre les locaux et les nouveaux arrivants en désamorçant les conflits et en facilitant une meilleure compréhension interculturelle. Les conflits sont souvent déclenchés par des disputes banales de quartier au sujet de la musique trop forte ou des querelles nocturnes animées. Les nouveaux immigrants doivent s&rsquo;adapter aux coutumes marocaines, dit Tari, en leur rappelant notamment d&rsquo;être plus calmes après dix heures du soir.</p>
<p style="text-align: justify;">Dans les locaux de l&rsquo;organisation à Rabat Agdal, la fondation offre aux femmes africaines la possibilité de vendre des produits de soins capillaires et de beauté ainsi que de la nourriture de leur pays d&rsquo;origine sans trop de formalités administratives. La modification de la situation juridique a contribué à faciliter le travail d&rsquo;organisations non gouvernementales comme la Fondation Orient Occident. Désormais, par exemple, ce n&rsquo;est plus un problème pour les représentants de l&rsquo;organisation d&rsquo;accompagner les femmes enceintes à l&rsquo;hôpital pour y accoucher.</p>
<p style="text-align: justify;">D&rsquo;autres organisations, telles que Caritas Maroc, aident les migrants, par exemple, en donnant des cours d&rsquo;Arabe de base aux écoliers, ou en les aidant à s&rsquo;inscrire dans les écoles ou les centres de formation professionnelle, ou dans les démarches administratives telles que l&rsquo;obtention de certificats de naissance ou de conseils psychologiques.</p>
<p style="text-align: justify;">Bien que le statut juridique des immigrés se soit amélioré depuis 2014, la politique marocaine à leur égard est toujours incohérente&#8230; Des immigrants sont parfois arbitrairement interceptés mis dans des bus et transférés vers le sud du pays.</p>
<p style="text-align: justify;">Les deux Libériens ont également vécu cette expérience. Il y a un an, ils ont été emmenés à Tiznit, au sud d&rsquo;Agadir, et n&rsquo;ont reçu qu&rsquo;une bouteille d&rsquo;eau et du pain sec avec des pommes de terre comme nourriture. Ils ont dû mendier pour collecter de l’argent et retourner à Rabat.</p>
<p style="text-align: justify;">Récemment, ils ont été repris, et cette fois ils ont été conduits au sud de Marrakech. La logique derrière de telles actions est difficile à saisir. Les immigrés continuent ainsi à vivre dans un état d&rsquo;incertitude. Nadia Tari dit que les autorités tentent de chasser temporairement les immigrants des zones que fréquentent les touristes ou de les éloigner avant la tenue de conférences internationales.</p>
<p style="text-align: justify;">Outre la peur de la police, la recherche d&#8217;emploi est un autre problème majeur auquel sont confrontés les immigrés. Trouver une source de revenu stable est un challenge, car « pour un travail qualifié, il faut des papiers valides et des qualifications professionnelles, que très peu de gens possèdent », dit Tari.</p>
<p style="text-align: justify;"><strong>Les difficultés de recherche d&rsquo;un emploi</strong></p>
<p style="text-align: justify;">Même ceux qui ont une carte de séjour sont encore loin d&rsquo;avoir obtenu le permis de travail nécessaire, ce qui nécessite de surmonter des obstacles bureaucratiques supplémentaires. Christopher Agbaye et Gargar Barchure se sont vus proposer des emplois dans un restaurant à Rabat. Mais ils avaient besoin d&rsquo;un permis de travail. Pour cela, ils devaient à leur tour présenter des passeports valides, que l’ambassade du Libéria était disposée à délivrer, mais seulement pour une somme importante, qu’ils n’ont tout simplement pas. Dans leur situation difficile, ils se sont tournés vers la cathédrale catholique Saint-Pierre du quartier des banques et des affaires de Rabat, dans l&rsquo;espoir de trouver de l&rsquo;aide.</p>
<p style="text-align: justify;">Le Père Daniel Nourissat connaît de nombreuses histoires de ce genre, parce que des gens &#8211; chrétiens et musulmans &#8211; viennent chaque jour dans son église pour demander de l&rsquo;aide. Nourissat, d&rsquo;origine française, essaie d&rsquo;aider dans les limites de son budget limité, la paroisse dispose d&rsquo;une banque de vêtements et maintenant, pendant la crise du coronavirus, des bénévoles organisent des repas gratuits grâce aux dons de nourriture. Le prêtre a entendu de nombreux témoignages sur la discrimination et le racisme subis par les immigrés.</p>
<p style="text-align: justify;">Oui, dit-il, les immigrés sont la cible de propos vulgaires dans la rue, et il y a des propriétaires qui n&rsquo;hésitent pas à les expulser dès qu&rsquo;ils sont en retard de loyer. Mais il raconte aussi des histoires de serviabilité et de solidarité: du médecin qui opère gratuitement des immigrés dans des conditions graves, et des particuliers qui parrainent des études pour des immigrés africains. « De tels exemples d&rsquo;aide m&rsquo;intéressent plus que les autres histoires. »</p>
<p style="text-align: justify;">Pour la société marocaine, l&rsquo;afflux de personnes en provenance d&rsquo;Afrique subsaharienne est encore un phénomène relativement nouveau. « La nouvelle vague d&rsquo;immigrants est un processus d&rsquo;apprentissage pour les deux parties », estime Nourissat. « Il y a beaucoup de peur des gens qui sont différents. »</p>
<p style="text-align: justify;">De nombreuses personnes d&rsquo;Afrique subsaharienne arrivent au Maroc avec des préjugés massifs contre les Arabes, note-t-il, et les chrétiens parmi eux ont parfois une vision négative de l&rsquo;Islam dans son ensemble. Il y a du racisme et un fort potentiel de violence non seulement au sein de la police marocaine mais aussi parmi les immigrés eux-mêmes.</p>
<p style="text-align: justify;">« Cela commence à la frontière maroco-algérienne », dit-il. « A peine les migrants ont atteint le Maroc à Oujda qu&rsquo;ils sont arrêtés et enfermés par leurs &lsquo;frères&rsquo;. » Les « frères » extorquent alors des rançons à leurs familles, parfois avec une grande brutalité.</p>
<p style="text-align: justify;">Oui, convient Nadia Tari, il y a un rejet des deux côtés. Au Maroc, il y a le racisme d&rsquo;une société arabe qui voit les Africains subsahariens comme l&rsquo;Autre inférieur, avec de vieux clichés à leur sujet repris dans les films encore répandus.</p>
<p style="text-align: justify;">Bien que le Maroc a toujours été une société ethniquement diversifiée, cela n&rsquo;a pas été reconnu officiellement depuis longtemps. Le caractère multiculturel du pays a été pris en compte pour la première fois dans la nouvelle constitution adoptée en 2011.</p>
<p style="text-align: justify;">Outre la langue et la culture arabes, les Berbères et les Saharo-Hassani du sud du pays n&rsquo;ont été officiellement reconnus que maintenant comme faisant partie de l&rsquo;identité du Maroc. Ceci est bénéfique pour l&rsquo;assimilation des nouveaux arrivants. Mais il faudra encore beaucoup de temps pour que l&rsquo;immigration devienne la norme au Maroc et pour que les immigrés soient considérés comme faisant partie de la société.</p>
<p style="text-align: justify;"><a href="http://Article19.ma"><strong>Article19.ma</strong></a></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Feature - « Le long chemin de l&#039;intégration » au Maroc pour les immigrés d&#039;Afrique subsaharienne (Qantara)' data-link='http://article19.ma/accueil/archives/132554' data-app-id-name='post_below_content'></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://article19.ma/accueil/archives/132551">Violence &#8211; Un Marocain sur quatre a vécu des conflits avec les personnes confinées avec lui (HCP)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://article19.ma/accueil/archives/132561">Maroc &#8211; 60,6% des étudiants ont réduit le temps consacré aux études pendant le confinement (HCP)</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://article19.ma/accueil/archives/author/achraf">Achraf</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Achraf"></span><meta itemprop="datePublished" content="2020-07-27T14:26:50+00:00"><meta itemprop="dateModified" content="2020-07-27T14:26:50+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://article19.ma/accueil/archives/132554"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"></span><meta itemprop="name" content="Article19.ma"></span><meta itemprop="headline " content="Feature - « Le long chemin de l&#039;intégration » au Maroc pour les immigrés d&#039;Afrique subsaharienne (Qantara)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>    </footer>

    <script>var block_td_uid_3_5f1f135501244 = new tdBlock();
block_td_uid_3_5f1f135501244.id = "td_uid_3_5f1f135501244";
block_td_uid_3_5f1f135501244.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f1f135501244_rand","td_column_number":3,"live_filter_cur_post_id":132554,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f1f135501244_rand","tdc_css_class_style":"td_uid_3_5f1f135501244_rand_style"}';
block_td_uid_3_5f1f135501244.td_column_number = "3";
block_td_uid_3_5f1f135501244.block_type = "td_block_related_posts";
block_td_uid_3_5f1f135501244.post_count = "9";
block_td_uid_3_5f1f135501244.found_posts = "12637";
block_td_uid_3_5f1f135501244.header_color = "";
block_td_uid_3_5f1f135501244.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f1f135501244.max_num_pages = "1405";
tdBlocksArray.push(block_td_uid_3_5f1f135501244);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5f1f135501244_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f1f135501244" ><h4 class="td-related-title"><a id="td_uid_4_5f1f13550d58c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f1f135501244" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5f1f13550d973" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f1f135501244" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5f1f135501244 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132568" rel="bookmark" class="td-image-wrap" title="Solidarité &#8211; Morocco Mall dispense ses locataires du paiement de 3 mois de loyers"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/2C3B62AE-51D1-4862-BC37-20451A4181F4-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/2C3B62AE-51D1-4862-BC37-20451A4181F4-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/07/2C3B62AE-51D1-4862-BC37-20451A4181F4-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/2C3B62AE-51D1-4862-BC37-20451A4181F4-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/2C3B62AE-51D1-4862-BC37-20451A4181F4-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Solidarité &#8211; Morocco Mall dispense ses locataires du paiement de 3 mois de loyers" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132568" rel="bookmark" title="Solidarité &#8211; Morocco Mall dispense ses locataires du paiement de 3 mois de loyers">Solidarité &#8211; Morocco Mall dispense ses locataires du paiement de 3 mois de loyers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132565" rel="bookmark" class="td-image-wrap" title="Mise au point &#8211; L’info sur « la prolongation de 48 heures du délai d’interdiction » des déplacements au Maroc est fausse"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/DC24904E-6CE7-4066-B0C5-1E15086D2D12-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/DC24904E-6CE7-4066-B0C5-1E15086D2D12-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/07/DC24904E-6CE7-4066-B0C5-1E15086D2D12-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/DC24904E-6CE7-4066-B0C5-1E15086D2D12-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/DC24904E-6CE7-4066-B0C5-1E15086D2D12-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mise au point &#8211; L’info sur « la prolongation de 48 heures du délai d’interdiction » des déplacements au Maroc est fausse" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132565" rel="bookmark" title="Mise au point &#8211; L’info sur « la prolongation de 48 heures du délai d’interdiction » des déplacements au Maroc est fausse">Mise au point &#8211; L’info sur « la prolongation de 48 heures du délai d’interdiction » des déplacements au Maroc est fausse</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132551" rel="bookmark" class="td-image-wrap" title="Violence &#8211; Un Marocain sur quatre a vécu des conflits avec les personnes confinées avec lui (HCP)"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-10.44.57-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-10.44.57-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-10.44.57-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-10.44.57-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-10.44.57-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Violence &#8211; Un Marocain sur quatre a vécu des conflits avec les personnes confinées avec lui (HCP)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132551" rel="bookmark" title="Violence &#8211; Un Marocain sur quatre a vécu des conflits avec les personnes confinées avec lui (HCP)">Violence &#8211; Un Marocain sur quatre a vécu des conflits avec les personnes confinées avec lui (HCP)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132549" rel="bookmark" class="td-image-wrap" title="Urgent &#8211; Interdiction des déplacements de et vers plusieurs villes du Maroc à partir de minuit (communiqué conjoint)"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-20.14.55-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-20.14.55-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-20.14.55-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-20.14.55-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-20.14.55-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Urgent &#8211; Interdiction des déplacements de et vers plusieurs villes du Maroc à partir de minuit (communiqué conjoint)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132549" rel="bookmark" title="Urgent &#8211; Interdiction des déplacements de et vers plusieurs villes du Maroc à partir de minuit (communiqué conjoint)">Urgent &#8211; Interdiction des déplacements de et vers plusieurs villes du Maroc à partir de minuit (communiqué conjoint)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132547" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; Le Maroc passe la barre des 20.000 cas avec 633 nouveaux cas confirmés en 24 heures"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/B0642986-5297-4CF6-B62E-5BE05329795A-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/B0642986-5297-4CF6-B62E-5BE05329795A-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/07/B0642986-5297-4CF6-B62E-5BE05329795A-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/B0642986-5297-4CF6-B62E-5BE05329795A-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/B0642986-5297-4CF6-B62E-5BE05329795A-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus &#8211; Le Maroc passe la barre des 20.000 cas avec 633 nouveaux cas confirmés en 24 heures" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132547" rel="bookmark" title="Coronavirus &#8211; Le Maroc passe la barre des 20.000 cas avec 633 nouveaux cas confirmés en 24 heures">Coronavirus &#8211; Le Maroc passe la barre des 20.000 cas avec 633 nouveaux cas confirmés en 24 heures</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132544" rel="bookmark" class="td-image-wrap" title="Controverse &#8211; Une femme interdite d&rsquo;accéder à la piscine en burkini à Bouznika"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/FD4B96CA-C8AD-49C2-B123-63C46F0B172B-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/FD4B96CA-C8AD-49C2-B123-63C46F0B172B-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/07/FD4B96CA-C8AD-49C2-B123-63C46F0B172B-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/FD4B96CA-C8AD-49C2-B123-63C46F0B172B-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/FD4B96CA-C8AD-49C2-B123-63C46F0B172B-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Controverse &#8211; Une femme interdite d&rsquo;accéder à la piscine en burkini à Bouznika" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132544" rel="bookmark" title="Controverse &#8211; Une femme interdite d&rsquo;accéder à la piscine en burkini à Bouznika">Controverse &#8211; Une femme interdite d&rsquo;accéder à la piscine en burkini à Bouznika</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132541" rel="bookmark" class="td-image-wrap" title="Scandale &#8211; La publication sur le net d&rsquo;une vidéo de « sadisme » relance le débat sur la violence à l&rsquo;égard des femmes"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/Fille-Tanger-agression-238x178.gif"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/Fille-Tanger-agression-238x178.gif 238w, http://article19.ma/accueil/wp-content/uploads/2020/07/Fille-Tanger-agression-80x60.gif 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/Fille-Tanger-agression-100x75.gif 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/Fille-Tanger-agression-180x135.gif 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Scandale &#8211; La publication sur le net d&rsquo;une vidéo de « sadisme » relance le débat sur la violence à l&rsquo;égard des femmes" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132541" rel="bookmark" title="Scandale &#8211; La publication sur le net d&rsquo;une vidéo de « sadisme » relance le débat sur la violence à l&rsquo;égard des femmes">Scandale &#8211; La publication sur le net d&rsquo;une vidéo de « sadisme » relance le débat sur la violence à l&rsquo;égard des femmes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132538" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; Le taux de reproduction des cas d&rsquo;infection s’alourdit et passe à  1,59 au Maroc"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/CCCDD11F-8AAE-4157-B4B3-525227DB57F5-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/CCCDD11F-8AAE-4157-B4B3-525227DB57F5-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/07/CCCDD11F-8AAE-4157-B4B3-525227DB57F5-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/CCCDD11F-8AAE-4157-B4B3-525227DB57F5-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/CCCDD11F-8AAE-4157-B4B3-525227DB57F5-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19 &#8211; Le taux de reproduction des cas d&rsquo;infection s’alourdit et passe à  1,59 au Maroc" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132538" rel="bookmark" title="Covid-19 &#8211; Le taux de reproduction des cas d&rsquo;infection s’alourdit et passe à  1,59 au Maroc">Covid-19 &#8211; Le taux de reproduction des cas d&rsquo;infection s’alourdit et passe à  1,59 au Maroc</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132535" rel="bookmark" class="td-image-wrap" title="Alarme &#8211; Maroc : « Un re-confinement reste envisageable à tout moment&#8230; » (Ministre de la Santé)"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/unnamed9-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/unnamed9-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/07/unnamed9-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/unnamed9-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/unnamed9-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Alarme &#8211; Maroc : « Un re-confinement reste envisageable à tout moment&#8230; » (Ministre de la Santé)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132535" rel="bookmark" title="Alarme &#8211; Maroc : « Un re-confinement reste envisageable à tout moment&#8230; » (Ministre de la Santé)">Alarme &#8211; Maroc : « Un re-confinement reste envisageable à tout moment&#8230; » (Ministre de la Santé)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f1f135501244" data-td_block_id="td_uid_3_5f1f135501244"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f1f135501244" data-td_block_id="td_uid_3_5f1f135501244"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/accueil/archives/132554#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://article19.ma/accueil/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='132554' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fccc117710" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5f1f13551528a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f1f13551528a" ><script>var block_td_uid_6_5f1f13551528a = new tdBlock();
block_td_uid_6_5f1f13551528a.id = "td_uid_6_5f1f13551528a";
block_td_uid_6_5f1f13551528a.atts = '{"custom_title":"EDITORIAL","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"6408","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5f1f13551528a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5f1f13551528a_rand","tdc_css_class_style":"td_uid_6_5f1f13551528a_rand_style"}';
block_td_uid_6_5f1f13551528a.td_column_number = "1";
block_td_uid_6_5f1f13551528a.block_type = "td_block_7";
block_td_uid_6_5f1f13551528a.post_count = "1";
block_td_uid_6_5f1f13551528a.found_posts = "50";
block_td_uid_6_5f1f13551528a.header_color = "#";
block_td_uid_6_5f1f13551528a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f1f13551528a.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_6_5f1f13551528a);
</script><h4 class="block-title"><span class="td-pulldown-size">EDITORIAL</span></h4><div id=td_uid_6_5f1f13551528a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/131979" rel="bookmark" class="td-image-wrap" title="Le Maroc face aux « faucons » de Madrid et Alger"><img width="100" height="65" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2018/03/Ali-Bouzerda-1.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2018/03/Ali-Bouzerda-1.jpg 640w, http://article19.ma/accueil/wp-content/uploads/2018/03/Ali-Bouzerda-1-300x194.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le Maroc face aux « faucons » de Madrid et Alger" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/131979" rel="bookmark" title="Le Maroc face aux « faucons » de Madrid et Alger">Le Maroc face aux « faucons » de Madrid et Alger</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5f1f13551893d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f1f13551893d" ><script>var block_td_uid_7_5f1f13551893d = new tdBlock();
block_td_uid_7_5f1f13551893d.id = "td_uid_7_5f1f13551893d";
block_td_uid_7_5f1f13551893d.atts = '{"custom_title":"A LA UNE","custom_url":"http:\/\/article19.ma\/accueil\/","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"6409","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f1f13551893d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5f1f13551893d_rand","tdc_css_class_style":"td_uid_7_5f1f13551893d_rand_style"}';
block_td_uid_7_5f1f13551893d.td_column_number = "1";
block_td_uid_7_5f1f13551893d.block_type = "td_block_7";
block_td_uid_7_5f1f13551893d.post_count = "5";
block_td_uid_7_5f1f13551893d.found_posts = "8635";
block_td_uid_7_5f1f13551893d.header_color = "#";
block_td_uid_7_5f1f13551893d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f1f13551893d.max_num_pages = "1727";
tdBlocksArray.push(block_td_uid_7_5f1f13551893d);
</script><h4 class="block-title"><a href="http://article19.ma/accueil/" class="td-pulldown-size">A LA UNE</a></h4><div id=td_uid_7_5f1f13551893d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132568" rel="bookmark" class="td-image-wrap" title="Solidarité &#8211; Morocco Mall dispense ses locataires du paiement de 3 mois de loyers"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/2C3B62AE-51D1-4862-BC37-20451A4181F4-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/2C3B62AE-51D1-4862-BC37-20451A4181F4-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/2C3B62AE-51D1-4862-BC37-20451A4181F4-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/2C3B62AE-51D1-4862-BC37-20451A4181F4-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/07/2C3B62AE-51D1-4862-BC37-20451A4181F4-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Solidarité &#8211; Morocco Mall dispense ses locataires du paiement de 3 mois de loyers" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132568" rel="bookmark" title="Solidarité &#8211; Morocco Mall dispense ses locataires du paiement de 3 mois de loyers">Solidarité &#8211; Morocco Mall dispense ses locataires du paiement de 3 mois de loyers</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132565" rel="bookmark" class="td-image-wrap" title="Mise au point &#8211; L’info sur « la prolongation de 48 heures du délai d’interdiction » des déplacements au Maroc est fausse"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/DC24904E-6CE7-4066-B0C5-1E15086D2D12-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/DC24904E-6CE7-4066-B0C5-1E15086D2D12-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/DC24904E-6CE7-4066-B0C5-1E15086D2D12-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/DC24904E-6CE7-4066-B0C5-1E15086D2D12-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/07/DC24904E-6CE7-4066-B0C5-1E15086D2D12-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mise au point &#8211; L’info sur « la prolongation de 48 heures du délai d’interdiction » des déplacements au Maroc est fausse" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132565" rel="bookmark" title="Mise au point &#8211; L’info sur « la prolongation de 48 heures du délai d’interdiction » des déplacements au Maroc est fausse">Mise au point &#8211; L’info sur « la prolongation de 48 heures du délai d’interdiction...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132554" rel="bookmark" class="td-image-wrap" title="Feature &#8211; « Le long chemin de l&rsquo;intégration » au Maroc pour les immigrés d&rsquo;Afrique subsaharienne (Qantara)"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/07/F34F6B99-FE6E-481C-AE02-15C903A5C05A-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Feature &#8211; « Le long chemin de l&rsquo;intégration » au Maroc pour les immigrés d&rsquo;Afrique subsaharienne (Qantara)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132554" rel="bookmark" title="Feature &#8211; « Le long chemin de l&rsquo;intégration » au Maroc pour les immigrés d&rsquo;Afrique subsaharienne (Qantara)">Feature &#8211; « Le long chemin de l&rsquo;intégration » au Maroc pour les immigrés d&rsquo;Afrique...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132551" rel="bookmark" class="td-image-wrap" title="Violence &#8211; Un Marocain sur quatre a vécu des conflits avec les personnes confinées avec lui (HCP)"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-10.44.57-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-10.44.57-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-10.44.57-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-10.44.57-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-10.44.57-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Violence &#8211; Un Marocain sur quatre a vécu des conflits avec les personnes confinées avec lui (HCP)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132551" rel="bookmark" title="Violence &#8211; Un Marocain sur quatre a vécu des conflits avec les personnes confinées avec lui (HCP)">Violence &#8211; Un Marocain sur quatre a vécu des conflits avec les personnes confinées avec...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132549" rel="bookmark" class="td-image-wrap" title="Urgent &#8211; Interdiction des déplacements de et vers plusieurs villes du Maroc à partir de minuit (communiqué conjoint)"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-20.14.55-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-20.14.55-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-20.14.55-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-20.14.55-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-20.14.55-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Urgent &#8211; Interdiction des déplacements de et vers plusieurs villes du Maroc à partir de minuit (communiqué conjoint)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132549" rel="bookmark" title="Urgent &#8211; Interdiction des déplacements de et vers plusieurs villes du Maroc à partir de minuit (communiqué conjoint)">Urgent &#8211; Interdiction des déplacements de et vers plusieurs villes du Maroc à partir de...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f1f13551893d" data-td_block_id="td_uid_7_5f1f13551893d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f1f13551893d" data-td_block_id="td_uid_7_5f1f13551893d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget widget_newsletter-pack">	<div  class="bs-shortcode bs-newsletter-pack bsnp-mailchimp bsnp-st-widget bsnp-t1 bsnp-s2 ">
		
		<div class="bsnp-bc">

							<div class="bsnp-title heading-typo">Newsletter Article19.ma</div>
			
							<div class="bsnp-desc">Abonnez-vous pour recevoir les dernières actualités</div>
			
			<form action="https://article19.us12.list-manage.com/subscribe/post?u=ed498ee441bde72d2f4e36c89&id=7a576fc605" method="post" name="mc-embedded-subscribe-form" class="bsnp-form clearfix " target="_blank">
									<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-2-row">
							            <div class="bsnp-field-w bsnp-field-input-w"><input name="EMAIL" type="email" placeholder="Entrez votre adresse e-mail" class="bsnp-input "><i class="bsnp-icon fa fa-envelope"></i></div>
							            <div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="subscribe" type="submit">S'abonner</button></div>
									</div>
								</form>
							<div class="bsnp-after">Vous pouvez vous désabonner à tout moment</div>
			
					</div>
	</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5f1f1355231ac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f1f1355231ac" ><script>var block_td_uid_8_5f1f1355231ac = new tdBlock();
block_td_uid_8_5f1f1355231ac.id = "td_uid_8_5f1f1355231ac";
block_td_uid_8_5f1f1355231ac.atts = '{"custom_title":"POINTS DE VUE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5f1f1355231ac_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5f1f1355231ac_rand","tdc_css_class_style":"td_uid_8_5f1f1355231ac_rand_style"}';
block_td_uid_8_5f1f1355231ac.td_column_number = "1";
block_td_uid_8_5f1f1355231ac.block_type = "td_block_7";
block_td_uid_8_5f1f1355231ac.post_count = "3";
block_td_uid_8_5f1f1355231ac.found_posts = "608";
block_td_uid_8_5f1f1355231ac.header_color = "#";
block_td_uid_8_5f1f1355231ac.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f1f1355231ac.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_8_5f1f1355231ac);
</script><h4 class="block-title"><span class="td-pulldown-size">POINTS DE VUE</span></h4><div id=td_uid_8_5f1f1355231ac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132522" rel="bookmark" class="td-image-wrap" title="Analyse &#8211; Les tenants et aboutissants d’une crise politique d’« incertitudes » en Tunisie"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/image5-10-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/image5-10-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/image5-10-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/image5-10-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2020/07/image5-10-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Analyse &#8211; Les tenants et aboutissants d’une crise politique d’« incertitudes » en Tunisie" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132522" rel="bookmark" title="Analyse &#8211; Les tenants et aboutissants d’une crise politique d’« incertitudes » en Tunisie">Analyse &#8211; Les tenants et aboutissants d’une crise politique d’« incertitudes » en Tunisie</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132494" rel="bookmark" class="td-image-wrap" title="Polémique &#8211; Le problème de Bensalem Himmich avec la langue Amazighe&#8230;, selon Assid ***"><img width="100" height="67" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2018/04/Assid-Article19.ma_-e1558815925147.png"  alt="" title="Polémique &#8211; Le problème de Bensalem Himmich avec la langue Amazighe&#8230;, selon Assid ***" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132494" rel="bookmark" title="Polémique &#8211; Le problème de Bensalem Himmich avec la langue Amazighe&#8230;, selon Assid ***">Polémique &#8211; Le problème de Bensalem Himmich avec la langue Amazighe&#8230;, selon Assid ***</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/132432" rel="bookmark" class="td-image-wrap" title="Analyse &#8211; Qui montera sur le podium présidentiel américain en novembre 2020 : Trump ou Biden ?"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/07/image3-6-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/07/image3-6-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/07/image3-6-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/07/image3-6-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2020/07/image3-6-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Analyse &#8211; Qui montera sur le podium présidentiel américain en novembre 2020 : Trump ou Biden ?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/132432" rel="bookmark" title="Analyse &#8211; Qui montera sur le podium présidentiel américain en novembre 2020 : Trump ou Biden ?">Analyse &#8211; Qui montera sur le podium présidentiel américain en novembre 2020 : Trump ou...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f1f1355231ac" data-td_block_id="td_uid_8_5f1f1355231ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f1f1355231ac" data-td_block_id="td_uid_8_5f1f1355231ac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://article19.ma/accueil/"><img class="td-retina-data" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-mob.png" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt="" title="" width="260" /></a></div><div class="footer-text-wrap">&copy; Article19.ma - 2020<br />
281, Avenue Mohammed V, n° 44, Rabat - Maroc<br />
Tél.: +212 (0) 537 703 940<div class="footer-email-wrap">Contactez-nous: <a href="mailto:article19press@gmail.com">article19press@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Article19.ma - 2020                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5f1f13553cdea
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_mx1 .td-module-thumb a:last-child:before{ background: linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.9) 90%); }
.td-social-whatsapp, .td-social-line, .td-social-viber {
display: inline-block;
}
</style>

<script>
    jQuery(document).ready(function () {
		jQuery.post('http://article19.ma/accueil?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/article19.ma\/accueil\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script async="async" type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://article19.ma/accueil/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://article19.ma/accueil/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-7').gslider({groupid:7,speed:90000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:90000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f1f13553dd87"></textarea>
						<div id="td_live_css_uid_1_5f1f13553dd87" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f1f13553dd87');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f1f13553dd87");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.2.1 on 2020-07-27 18:48:05 -->