<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Controverse - Le &quot;journaliste&quot; Saoudien présente ses excuses et prétend « n&#039;avoir pas visé le Maroc » par ses propos humiliants - Article19.ma</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://article19.ma/accueil/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://article19.ma/accueil/archives/128093" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Controverse - Le &quot;journaliste&quot; Saoudien présente ses excuses et prétend « n&#039;avoir pas visé le Maroc » par ses propos humiliants - Article19.ma" />
	<meta property="og:description" content="Mea culpa. Le controversé « journaliste » Saoudien, Fahd Al-Shammari, a fini par présenter des excuses au peuple marocain pour les propos offensants qu&rsquo;il a tenus, il y a quelques jours, sur sa chaîne YouTube, propos qui ont provoqué une vague d&rsquo;indignation au Maroc. Pour rappel, deux jours après par le dépôt un avocat marocain [&hellip;]" />
	<meta property="og:url" content="http://article19.ma/accueil/archives/128093" />
	<meta property="og:site_name" content="Article19.ma" />
	<meta property="article:publisher" content="https://www.facebook.com/article19.ma" />
	<meta property="article:published_time" content="2020-05-04T19:18:14+00:00" />
	<meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc.jpg" />
	<meta property="og:image:width" content="474" />
	<meta property="og:image:height" content="337" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Article19ma" />
	<meta name="twitter:site" content="@Article19ma" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://article19.ma/accueil/#website","url":"http://article19.ma/accueil/","name":"Article19.ma","description":"Actualit\u00e9s marocaines et internationales","potentialAction":[{"@type":"SearchAction","target":"http://article19.ma/accueil/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://article19.ma/accueil/archives/128093#primaryimage","inLanguage":"fr-FR","url":"http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc.jpg","width":474,"height":337},{"@type":"WebPage","@id":"http://article19.ma/accueil/archives/128093#webpage","url":"http://article19.ma/accueil/archives/128093","name":"Controverse - Le \"journaliste\" Saoudien pr\u00e9sente ses excuses et pr\u00e9tend \u00ab n'avoir pas vis\u00e9 le Maroc \u00bb par ses propos humiliants - Article19.ma","isPartOf":{"@id":"http://article19.ma/accueil/#website"},"primaryImageOfPage":{"@id":"http://article19.ma/accueil/archives/128093#primaryimage"},"datePublished":"2020-05-04T19:18:14+00:00","dateModified":"2020-05-04T19:18:14+00:00","author":{"@id":"http://article19.ma/accueil/#/schema/person/77083008e83ebdf2c84763c8741771a1"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://article19.ma/accueil/archives/128093"]}]},{"@type":["Person"],"@id":"http://article19.ma/accueil/#/schema/person/77083008e83ebdf2c84763c8741771a1","name":"Maria","image":{"@type":"ImageObject","@id":"http://article19.ma/accueil/#personlogo","inLanguage":"fr-FR","url":"http://0.gravatar.com/avatar/36ac736d9bbdde826f7a655e5f18212c?s=96&d=mm&r=g","caption":"Maria"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc.jpg" /><link rel="icon" type="image/png" href="http://article19.ma/accueil/wp-content/uploads/2019/01/favico.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"/><meta property="og:title" content="Controverse - Le &quot;journaliste&quot; Saoudien présente ses excuses et prétend « n&#039;avoir pas visé le Maroc » par ses propos humiliants"/>
<meta property="og:description" content="Mea culpa. Le controversé « journaliste » Saoudien, Fahd Al-Shammari, a fini par présenter des excuses au peuple marocain pour les propos offensants qu&#039;il"/>
<meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Controverse - Le &quot;journaliste&quot; Saoudien présente ses excuses et prétend « n&#039;avoir pas visé le Maroc » par ses propos humiliants"/>
<meta name="twitter:description" content="Mea culpa. Le controversé « journaliste » Saoudien, Fahd Al-Shammari, a fini par présenter des excuses au peuple marocain pour les propos offensants qu&#039;il"/>
<meta name="twitter:image" content="http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc.jpg"/>
<meta name="author" content="Maria"/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux" href="http://article19.ma/accueil/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux des commentaires" href="http://article19.ma/accueil/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Controverse &#8211; Le « journaliste » Saoudien présente ses excuses et prétend « n&rsquo;avoir pas visé le Maroc » par ses propos humiliants Flux des commentaires" href="http://article19.ma/accueil/archives/128093/feed" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
	_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"},"site_id":"20c0ee71fff75e64e5d6d398b4e94365","url_components":{"year":"2020","monthnum":"05","day":"04","hour":"20","minute":"18","second":"14","post_id":"128093","postname":"controverse-le-journaliste-saoudien-presente-ses-excuses-et-pretend-navoir-pas-vise-le-maroc-par-ses-propos-humiliants","category":"divers"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20c0ee71fff75e64e5d6d398b4e94365' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Article19.ma' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://article19.ma/accueil/archives/128093' />
<meta name='shareaholic:keywords' content='cat:a la une, cat:divers, type:post' />
<meta name='shareaholic:article_published_time' content='2020-05-04T20:18:14+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-05-04T20:18:14+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Maria' />
<meta name='shareaholic:site_id' content='20c0ee71fff75e64e5d6d398b4e94365' />
<meta name='shareaholic:wp_version' content='9.2.0' />
<meta name='shareaholic:image' content='http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/article19.ma\/accueil\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://article19.ma/accueil/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://article19.ma/accueil/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://article19.ma/accueil/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://article19.ma/accueil/wp-content/plugins/td-newsletter/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://article19.ma/accueil/wp-content/themes/Newsmag/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://article19.ma/accueil/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://article19.ma/accueil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://article19.ma/accueil/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://article19.ma/accueil/?p=128093' />
<link rel="alternate" type="application/json+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F128093" />
<link rel="alternate" type="text/xml+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F128093&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-4 { margin:5px 0px 0px 0px; }
	.g-5 {  margin: 0 auto; }
	.g-7 { width:100%; max-width:1410px; height:100%; max-height:152px; margin: 0 auto; }
	.g-8 { width:100%; max-width:1350px; height:100%; max-height:170px; margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-13 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/article19.ma\/accueil\/wp-admin\/","wpRestNonce":"d2a7adc175","wpRestUrl":"http:\/\/article19.ma\/accueil\/wp-json\/","permalinkStructure":"\/archives\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '135763686768103', {}, {
    "agent": "wordpress-5.4.1-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=135763686768103&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://article19.ma/accueil");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5b1cb3d3-672b-4fbc-89a6-894c2f4aa6af';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription";
oneSignal_options['subdomainName'] = "Article19.ma";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir les notifications d&#039;Article19.ma ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non merci';
oneSignal_options['promptOptions']['siteName'] = 'http://article19.ma';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recevez nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloquez nos notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez pas nos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour réactiver les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#b30000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#4d0000';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://article19.ma/accueil/archives/128093/amp"><link rel='stylesheet' id='bf-minifed-css-1' href='http://article19.ma/accueil/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.7-1586642134' href='http://article19.ma/accueil/wp-content/bs-booster-cache/2125448458ac87afab535aefee305cf3.css' type='text/css' media='all' />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55621205-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55621205-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://article19.ma/accueil/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/category/a-la-une",
                    "name": "A la Une"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/128093",
                    "name": "Controverse &#8211; Le « journaliste » Saoudien présente ses excuses et prétend « n&rsquo;avoir..."                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-128093 single-format-standard controverse-le-journaliste-saoudien-presente-ses-excuses-et-pretend-navoir-pas-vise-le-maroc-par-ses-propos-humiliants global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li id="menu-item-107120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li id="menu-item-5221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li id="menu-item-1448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li id="menu-item-50632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                lundi 4 mai 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-17596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://article19.ma/accueil/">
		<img class="td-retina-data"  data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" alt=""width="300"/>
		<span class="td-visual-hidden">Article19.ma</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" alt=""/>
	</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-128093" class="post-128093 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-divers" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://article19.ma/accueil/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://article19.ma/accueil/archives/category/a-la-une">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Controverse &#8211; Le « journaliste » Saoudien présente ses excuses et prétend « n&rsquo;avoir...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#ec1c24; color:#fff; border-color:#ec1c24;" href="http://article19.ma/accueil/archives/category/a-la-une">A la Une</a></li><li class="entry-category"><a  href="http://article19.ma/accueil/archives/category/divers">Divers</a></li></ul>
                        <header>
                            <h1 class="entry-title">Controverse &#8211; Le « journaliste » Saoudien présente ses excuses et prétend « n&rsquo;avoir pas visé le Maroc » par ses propos humiliants</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-04T20:18:14+00:00" >4 mai 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc.jpg" data-caption=""><img width="474" height="337" class="entry-thumb td-modal-image" src="http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc.jpg" srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc.jpg 474w, http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc-300x213.jpg 300w" sizes="(max-width: 474px) 100vw, 474px" alt="" title="arabie saoudite maroc"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Controverse - Le &quot;journaliste&quot; Saoudien présente ses excuses et prétend « n&#039;avoir pas visé le Maroc » par ses propos humiliants' data-link='http://article19.ma/accueil/archives/128093' data-app-id-name='post_above_content'></div><p style="text-align: justify;"><strong>Mea culpa. Le controversé « journaliste » Saoudien, Fahd Al-Shammari, a fini par présenter des excuses au peuple marocain pour les propos offensants qu&rsquo;il a tenus, il y a quelques jours, sur sa chaîne YouTube, propos qui ont provoqué une vague d&rsquo;indignation au Maroc.</strong></p>
<p style="text-align: justify;">Pour rappel, deux jours après par le dépôt un avocat marocain d&rsquo;une plainte judiciaire à l&rsquo;encontre du Saoudien, ce dernier a posté sur YouTube une nouvelle vidéo dans laquelle il s&rsquo;excuse auprès des Marocains et des femmes marocaines pour ses propos lesquels, selon lui, ne visaient pas le Maroc.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5eb09882bf752_rand td_block_template_1"><div align="center">
<!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="mngRdCiV"></div>
<p style="text-align: justify;">Il a indiqué qu&rsquo;il avait dit les pays des « tarabish », c&rsquo;est à dire les pays qui étaient colonisés par les Turcs, soulignant que les Marocains devraient même être fiers de ne pas avoir été sous domination turque.</p>
<p style="text-align: justify;">Alors que certains internautes marocains sur les réseaux sociaux se sont félicités des excuses d&rsquo;Al-Shammari, d&rsquo;autres ont par contre trouvé peu convaincant les excuses du YouTubeur.</p>
<p style="text-align: center;"><strong>+ Le Saoudien avait accusé les Marocains de « paresseux » +</strong></p>
<p style="text-align: justify;">Selon alyaoum24, Azeddine Fadni, un avocat du barreau de la ville Khouribga avait annoncé qu&rsquo;il avait déposé une plainte auprès du président du parquet général contre Al-Shammari pour insultes et diffamation envers un peuple, des institutions publiques et incitation à un crime.</p>
<p style="text-align: justify;">L&rsquo;avocat a noté dans sa plainte que les propos humiliants de la part de certains ressortissants de pays Arabes, en particulier des Saoudiens, se sont multipliées contre le peuple marocain et ses institutions sur les médias sociaux, sans que soit poursuivis leurs auteurs.</p>
<p style="text-align: justify;">Dans une précédente vidéo, le Saoudien avait accusé les Marocains de « paresseux », prétendant que l&rsquo;économie marocaine repose sur le tourisme, les transferts des Marocains à l&rsquo;étranger et la prostitution de ses femmes.</p>
<p style="text-align: justify;"><a href="http://Article19.ma"><strong>Article19.ma</strong></a></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Controverse - Le &quot;journaliste&quot; Saoudien présente ses excuses et prétend « n&#039;avoir pas visé le Maroc » par ses propos humiliants' data-link='http://article19.ma/accueil/archives/128093' data-app-id-name='post_below_content'></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://article19.ma/accueil/archives/128090">Diplomatie &#8211; Bourita montre du doigt l’Algérie et sa politique de promotion du « séparatisme »</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://article19.ma/accueil/archives/author/saad">Maria</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria"></span><meta itemprop="datePublished" content="2020-05-04T20:18:14+00:00"><meta itemprop="dateModified" content="2020-05-04T20:18:14+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://article19.ma/accueil/archives/128093"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png"></span><meta itemprop="name" content="Article19.ma"></span><meta itemprop="headline " content="Controverse - Le &quot;journaliste&quot; Saoudien présente ses excuses et prétend « n&#039;avoir pas visé le Maroc » par ses propos humiliants"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc.jpg"><meta itemprop="width" content="474"><meta itemprop="height" content="337"></span>    </footer>

    <script>var block_td_uid_3_5eb09882cbb43 = new tdBlock();
block_td_uid_3_5eb09882cbb43.id = "td_uid_3_5eb09882cbb43";
block_td_uid_3_5eb09882cbb43.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5eb09882cbb43_rand","td_column_number":3,"live_filter_cur_post_id":128093,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5eb09882cbb43_rand","tdc_css_class_style":"td_uid_3_5eb09882cbb43_rand_style"}';
block_td_uid_3_5eb09882cbb43.td_column_number = "3";
block_td_uid_3_5eb09882cbb43.block_type = "td_block_related_posts";
block_td_uid_3_5eb09882cbb43.post_count = "9";
block_td_uid_3_5eb09882cbb43.found_posts = "12372";
block_td_uid_3_5eb09882cbb43.header_color = "";
block_td_uid_3_5eb09882cbb43.ajax_pagination_infinite_stop = "";
block_td_uid_3_5eb09882cbb43.max_num_pages = "1375";
tdBlocksArray.push(block_td_uid_3_5eb09882cbb43);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5eb09882cbb43_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5eb09882cbb43" ><h4 class="td-related-title"><a id="td_uid_4_5eb09882f1189" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5eb09882cbb43" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5eb09882f16b8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5eb09882cbb43" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5eb09882cbb43 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128090" rel="bookmark" class="td-image-wrap" title="Diplomatie &#8211; Bourita montre du doigt l’Algérie et sa politique de promotion du « séparatisme »"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-238x178.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-300x225.png 300w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-768x576.png 768w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-560x420.png 560w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-180x135.png 180w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-640x480.png 640w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-681x511.png 681w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3.png 1024w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Diplomatie &#8211; Bourita montre du doigt l’Algérie et sa politique de promotion du « séparatisme »" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128090" rel="bookmark" title="Diplomatie &#8211; Bourita montre du doigt l’Algérie et sa politique de promotion du « séparatisme »">Diplomatie &#8211; Bourita montre du doigt l’Algérie et sa politique de promotion du « séparatisme »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128067" rel="bookmark" class="td-image-wrap" title="Covid-19 / Maroc &#8211; 150 nouveaux cas confirmés en 24 heures, 5.053 au total dont 179 décès et 1653 guérisons"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/Covid-Maroc-Corona-Virus-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/Covid-Maroc-Corona-Virus-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/05/Covid-Maroc-Corona-Virus-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/Covid-Maroc-Corona-Virus-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/Covid-Maroc-Corona-Virus-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19 / Maroc &#8211; 150 nouveaux cas confirmés en 24 heures, 5.053 au total dont 179 décès et 1653 guérisons" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128067" rel="bookmark" title="Covid-19 / Maroc &#8211; 150 nouveaux cas confirmés en 24 heures, 5.053 au total dont 179 décès et 1653 guérisons">Covid-19 / Maroc &#8211; 150 nouveaux cas confirmés en 24 heures, 5.053 au total dont 179 décès et 1653 guérisons</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128065" rel="bookmark" class="td-image-wrap" title="Opinion &#8211; « De grâce! Enterrez ce pistolet 22-20 »"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Opinion &#8211; « De grâce! Enterrez ce pistolet 22-20 »" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128065" rel="bookmark" title="Opinion &#8211; « De grâce! Enterrez ce pistolet 22-20 »">Opinion &#8211; « De grâce! Enterrez ce pistolet 22-20 »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128059" rel="bookmark" class="td-image-wrap" title="Incident &#8211; Une touriste française agressée à l&rsquo;arme blanche par un fou furieux à Taroudant"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/6EB48489-8996-4767-A91B-9FBFF8081148-238x178.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/6EB48489-8996-4767-A91B-9FBFF8081148-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2020/05/6EB48489-8996-4767-A91B-9FBFF8081148-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/6EB48489-8996-4767-A91B-9FBFF8081148-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/6EB48489-8996-4767-A91B-9FBFF8081148-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Incident &#8211; Une touriste française agressée à l&rsquo;arme blanche par un fou furieux à Taroudant" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128059" rel="bookmark" title="Incident &#8211; Une touriste française agressée à l&rsquo;arme blanche par un fou furieux à Taroudant">Incident &#8211; Une touriste française agressée à l&rsquo;arme blanche par un fou furieux à Taroudant</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128070" rel="bookmark" class="td-image-wrap" title="Analyse &#8211; Les conséquences désastreuses du Covid-19 sur l’Afrique"><img width="238" height="157" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2017/09/Dr.-Mohamed-Chtatou-is-a-Professor-at-the-University-of-Mohammed-V-in-Rabat.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2017/09/Dr.-Mohamed-Chtatou-is-a-Professor-at-the-University-of-Mohammed-V-in-Rabat.jpg 463w, http://article19.ma/accueil/wp-content/uploads/2017/09/Dr.-Mohamed-Chtatou-is-a-Professor-at-the-University-of-Mohammed-V-in-Rabat-300x198.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Analyse &#8211; Les conséquences désastreuses du Covid-19 sur l’Afrique" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128070" rel="bookmark" title="Analyse &#8211; Les conséquences désastreuses du Covid-19 sur l’Afrique">Analyse &#8211; Les conséquences désastreuses du Covid-19 sur l’Afrique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128049" rel="bookmark" class="td-image-wrap" title="Vidéo &#8211; Pékin tourne en dérision Washington au sujet du Covid-19"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/C0694251-8B90-43FA-B210-34A7A2C74B78-238x178.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/C0694251-8B90-43FA-B210-34A7A2C74B78-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2020/05/C0694251-8B90-43FA-B210-34A7A2C74B78-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/C0694251-8B90-43FA-B210-34A7A2C74B78-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/C0694251-8B90-43FA-B210-34A7A2C74B78-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vidéo &#8211; Pékin tourne en dérision Washington au sujet du Covid-19" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128049" rel="bookmark" title="Vidéo &#8211; Pékin tourne en dérision Washington au sujet du Covid-19">Vidéo &#8211; Pékin tourne en dérision Washington au sujet du Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128046" rel="bookmark" class="td-image-wrap" title="Violence &#8211; Jets de pierres sur une patrouille de police à Kénitra, une enquête judiciaire en cours (DGSN)"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/6324685F-9BDE-46DB-8793-D12D418E8665-238x178.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/6324685F-9BDE-46DB-8793-D12D418E8665-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2020/05/6324685F-9BDE-46DB-8793-D12D418E8665-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/6324685F-9BDE-46DB-8793-D12D418E8665-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/6324685F-9BDE-46DB-8793-D12D418E8665-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Violence &#8211; Jets de pierres sur une patrouille de police à Kénitra, une enquête judiciaire en cours (DGSN)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128046" rel="bookmark" title="Violence &#8211; Jets de pierres sur une patrouille de police à Kénitra, une enquête judiciaire en cours (DGSN)">Violence &#8211; Jets de pierres sur une patrouille de police à Kénitra, une enquête judiciaire en cours (DGSN)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128035" rel="bookmark" class="td-image-wrap" title="Covid-19/Aventure &#8211; Comment 3 marcheurs ont pu rejoindre à pied leur domicile situé à des centaines de kilomètres (Vidéo)"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/Marocain-coronavirus-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/Marocain-coronavirus-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/05/Marocain-coronavirus-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/Marocain-coronavirus-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/Marocain-coronavirus-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19/Aventure &#8211; Comment 3 marcheurs ont pu rejoindre à pied leur domicile situé à des centaines de kilomètres (Vidéo)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128035" rel="bookmark" title="Covid-19/Aventure &#8211; Comment 3 marcheurs ont pu rejoindre à pied leur domicile situé à des centaines de kilomètres (Vidéo)">Covid-19/Aventure &#8211; Comment 3 marcheurs ont pu rejoindre à pied leur domicile situé à des centaines de kilomètres (Vidéo)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128031" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; Maroc: 127 nouvelles guérisons ce matin, 1.565 au total"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/04/guerison-corona-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/04/guerison-corona-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/04/guerison-corona-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/04/guerison-corona-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/04/guerison-corona-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus &#8211; Maroc: 127 nouvelles guérisons ce matin, 1.565 au total" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128031" rel="bookmark" title="Coronavirus &#8211; Maroc: 127 nouvelles guérisons ce matin, 1.565 au total">Coronavirus &#8211; Maroc: 127 nouvelles guérisons ce matin, 1.565 au total</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5eb09882cbb43" data-td_block_id="td_uid_3_5eb09882cbb43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5eb09882cbb43" data-td_block_id="td_uid_3_5eb09882cbb43"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/accueil/archives/128093#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://article19.ma/accueil/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='128093' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53246f9446" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="215"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5eb098832be67_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5eb098832be67" ><script>var block_td_uid_6_5eb098832be67 = new tdBlock();
block_td_uid_6_5eb098832be67.id = "td_uid_6_5eb098832be67";
block_td_uid_6_5eb098832be67.atts = '{"custom_title":"EDITORIAL","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"6408","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5eb098832be67_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5eb098832be67_rand","tdc_css_class_style":"td_uid_6_5eb098832be67_rand_style"}';
block_td_uid_6_5eb098832be67.td_column_number = "1";
block_td_uid_6_5eb098832be67.block_type = "td_block_7";
block_td_uid_6_5eb098832be67.post_count = "1";
block_td_uid_6_5eb098832be67.found_posts = "46";
block_td_uid_6_5eb098832be67.header_color = "#";
block_td_uid_6_5eb098832be67.ajax_pagination_infinite_stop = "";
block_td_uid_6_5eb098832be67.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_6_5eb098832be67);
</script><h4 class="block-title"><span class="td-pulldown-size">EDITORIAL</span></h4><div id=td_uid_6_5eb098832be67 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/127325" rel="bookmark" class="td-image-wrap" title="« Faites ce je dis mais ne faites pas&#8230; »***"><img width="100" height="58" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2017/10/Ali-Bouzerda.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2017/10/Ali-Bouzerda.jpg 740w, http://article19.ma/accueil/wp-content/uploads/2017/10/Ali-Bouzerda-300x175.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="« Faites ce je dis mais ne faites pas&#8230; »***" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/127325" rel="bookmark" title="« Faites ce je dis mais ne faites pas&#8230; »***">« Faites ce je dis mais ne faites pas&#8230; »***</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5eb098834d5dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5eb098834d5dc" ><script>var block_td_uid_7_5eb098834d5dc = new tdBlock();
block_td_uid_7_5eb098834d5dc.id = "td_uid_7_5eb098834d5dc";
block_td_uid_7_5eb098834d5dc.atts = '{"custom_title":"A LA UNE","custom_url":"http:\/\/article19.ma\/accueil\/","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"6409","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5eb098834d5dc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5eb098834d5dc_rand","tdc_css_class_style":"td_uid_7_5eb098834d5dc_rand_style"}';
block_td_uid_7_5eb098834d5dc.td_column_number = "1";
block_td_uid_7_5eb098834d5dc.block_type = "td_block_7";
block_td_uid_7_5eb098834d5dc.post_count = "5";
block_td_uid_7_5eb098834d5dc.found_posts = "7981";
block_td_uid_7_5eb098834d5dc.header_color = "#";
block_td_uid_7_5eb098834d5dc.ajax_pagination_infinite_stop = "";
block_td_uid_7_5eb098834d5dc.max_num_pages = "1597";
tdBlocksArray.push(block_td_uid_7_5eb098834d5dc);
</script><h4 class="block-title"><a href="http://article19.ma/accueil/" class="td-pulldown-size">A LA UNE</a></h4><div id=td_uid_7_5eb098834d5dc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128093" rel="bookmark" class="td-image-wrap" title="Controverse &#8211; Le « journaliste » Saoudien présente ses excuses et prétend « n&rsquo;avoir pas visé le Maroc » par ses propos humiliants"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2020/05/arabie-saoudite-maroc-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Controverse &#8211; Le « journaliste » Saoudien présente ses excuses et prétend « n&rsquo;avoir pas visé le Maroc » par ses propos humiliants" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128093" rel="bookmark" title="Controverse &#8211; Le « journaliste » Saoudien présente ses excuses et prétend « n&rsquo;avoir pas visé le Maroc » par ses propos humiliants">Controverse &#8211; Le « journaliste » Saoudien présente ses excuses et prétend « n&rsquo;avoir pas visé le...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128090" rel="bookmark" class="td-image-wrap" title="Diplomatie &#8211; Bourita montre du doigt l’Algérie et sa politique de promotion du « séparatisme »"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-100x75.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-300x225.png 300w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-768x576.png 768w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-560x420.png 560w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-180x135.png 180w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-640x480.png 640w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3-681x511.png 681w, http://article19.ma/accueil/wp-content/uploads/2020/05/2B8335C9-5ED8-46A7-B8F2-86DAA795DED3.png 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Diplomatie &#8211; Bourita montre du doigt l’Algérie et sa politique de promotion du « séparatisme »" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128090" rel="bookmark" title="Diplomatie &#8211; Bourita montre du doigt l’Algérie et sa politique de promotion du « séparatisme »">Diplomatie &#8211; Bourita montre du doigt l’Algérie et sa politique de promotion du « séparatisme...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128067" rel="bookmark" class="td-image-wrap" title="Covid-19 / Maroc &#8211; 150 nouveaux cas confirmés en 24 heures, 5.053 au total dont 179 décès et 1653 guérisons"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/Covid-Maroc-Corona-Virus-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/Covid-Maroc-Corona-Virus-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/Covid-Maroc-Corona-Virus-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/Covid-Maroc-Corona-Virus-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2020/05/Covid-Maroc-Corona-Virus-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19 / Maroc &#8211; 150 nouveaux cas confirmés en 24 heures, 5.053 au total dont 179 décès et 1653 guérisons" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128067" rel="bookmark" title="Covid-19 / Maroc &#8211; 150 nouveaux cas confirmés en 24 heures, 5.053 au total dont 179 décès et 1653 guérisons">Covid-19 / Maroc &#8211; 150 nouveaux cas confirmés en 24 heures, 5.053 au total dont...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128065" rel="bookmark" class="td-image-wrap" title="Opinion &#8211; « De grâce! Enterrez ce pistolet 22-20 »"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Opinion &#8211; « De grâce! Enterrez ce pistolet 22-20 »" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128065" rel="bookmark" title="Opinion &#8211; « De grâce! Enterrez ce pistolet 22-20 »">Opinion &#8211; « De grâce! Enterrez ce pistolet 22-20 »</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128059" rel="bookmark" class="td-image-wrap" title="Incident &#8211; Une touriste française agressée à l&rsquo;arme blanche par un fou furieux à Taroudant"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/6EB48489-8996-4767-A91B-9FBFF8081148-100x75.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/6EB48489-8996-4767-A91B-9FBFF8081148-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/6EB48489-8996-4767-A91B-9FBFF8081148-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/6EB48489-8996-4767-A91B-9FBFF8081148-180x135.png 180w, http://article19.ma/accueil/wp-content/uploads/2020/05/6EB48489-8996-4767-A91B-9FBFF8081148-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Incident &#8211; Une touriste française agressée à l&rsquo;arme blanche par un fou furieux à Taroudant" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128059" rel="bookmark" title="Incident &#8211; Une touriste française agressée à l&rsquo;arme blanche par un fou furieux à Taroudant">Incident &#8211; Une touriste française agressée à l&rsquo;arme blanche par un fou furieux à Taroudant</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5eb098834d5dc" data-td_block_id="td_uid_7_5eb098834d5dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5eb098834d5dc" data-td_block_id="td_uid_7_5eb098834d5dc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget widget_newsletter-pack">	<div  class="bs-shortcode bs-newsletter-pack bsnp-mailchimp bsnp-st-widget bsnp-t1 bsnp-s2 ">
		
		<div class="bsnp-bc">

							<div class="bsnp-title heading-typo">Newsletter Article19.ma</div>
			
							<div class="bsnp-desc">Abonnez-vous pour recevoir les dernières actualités</div>
			
			<form action="https://article19.us12.list-manage.com/subscribe/post?u=ed498ee441bde72d2f4e36c89&id=7a576fc605" method="post" name="mc-embedded-subscribe-form" class="bsnp-form clearfix " target="_blank">
									<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-2-row">
							            <div class="bsnp-field-w bsnp-field-input-w"><input name="EMAIL" type="email" placeholder="Entrez votre adresse e-mail" class="bsnp-input "><i class="bsnp-icon fa fa-envelope"></i></div>
							            <div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="subscribe" type="submit">S'abonner</button></div>
									</div>
								</form>
							<div class="bsnp-after">Vous pouvez vous désabonner à tout moment</div>
			
					</div>
	</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5eb098837770b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5eb098837770b" ><script>var block_td_uid_8_5eb098837770b = new tdBlock();
block_td_uid_8_5eb098837770b.id = "td_uid_8_5eb098837770b";
block_td_uid_8_5eb098837770b.atts = '{"custom_title":"POINTS DE VUE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5eb098837770b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5eb098837770b_rand","tdc_css_class_style":"td_uid_8_5eb098837770b_rand_style"}';
block_td_uid_8_5eb098837770b.td_column_number = "1";
block_td_uid_8_5eb098837770b.block_type = "td_block_7";
block_td_uid_8_5eb098837770b.post_count = "3";
block_td_uid_8_5eb098837770b.found_posts = "561";
block_td_uid_8_5eb098837770b.header_color = "#";
block_td_uid_8_5eb098837770b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5eb098837770b.max_num_pages = "187";
tdBlocksArray.push(block_td_uid_8_5eb098837770b);
</script><h4 class="block-title"><span class="td-pulldown-size">POINTS DE VUE</span></h4><div id=td_uid_8_5eb098837770b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128065" rel="bookmark" class="td-image-wrap" title="Opinion &#8211; « De grâce! Enterrez ce pistolet 22-20 »"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2019/03/nabyl-lahlou-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Opinion &#8211; « De grâce! Enterrez ce pistolet 22-20 »" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128065" rel="bookmark" title="Opinion &#8211; « De grâce! Enterrez ce pistolet 22-20 »">Opinion &#8211; « De grâce! Enterrez ce pistolet 22-20 »</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/128070" rel="bookmark" class="td-image-wrap" title="Analyse &#8211; Les conséquences désastreuses du Covid-19 sur l’Afrique"><img width="100" height="66" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2017/09/Dr.-Mohamed-Chtatou-is-a-Professor-at-the-University-of-Mohammed-V-in-Rabat.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2017/09/Dr.-Mohamed-Chtatou-is-a-Professor-at-the-University-of-Mohammed-V-in-Rabat.jpg 463w, http://article19.ma/accueil/wp-content/uploads/2017/09/Dr.-Mohamed-Chtatou-is-a-Professor-at-the-University-of-Mohammed-V-in-Rabat-300x198.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Analyse &#8211; Les conséquences désastreuses du Covid-19 sur l’Afrique" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/128070" rel="bookmark" title="Analyse &#8211; Les conséquences désastreuses du Covid-19 sur l’Afrique">Analyse &#8211; Les conséquences désastreuses du Covid-19 sur l’Afrique</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/127965" rel="bookmark" class="td-image-wrap" title="La loi 22.20 à l&rsquo;image de la réalité de la vie politique marocaine*"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/05/4A8D4D55-64AC-4F71-B78F-F52EA31D580A-100x75.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/05/4A8D4D55-64AC-4F71-B78F-F52EA31D580A-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/05/4A8D4D55-64AC-4F71-B78F-F52EA31D580A-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/05/4A8D4D55-64AC-4F71-B78F-F52EA31D580A-180x135.png 180w, http://article19.ma/accueil/wp-content/uploads/2020/05/4A8D4D55-64AC-4F71-B78F-F52EA31D580A-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La loi 22.20 à l&rsquo;image de la réalité de la vie politique marocaine*" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/127965" rel="bookmark" title="La loi 22.20 à l&rsquo;image de la réalité de la vie politique marocaine*">La loi 22.20 à l&rsquo;image de la réalité de la vie politique marocaine*</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5eb098837770b" data-td_block_id="td_uid_8_5eb098837770b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5eb098837770b" data-td_block_id="td_uid_8_5eb098837770b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://article19.ma/accueil/"><img class="td-retina-data" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-mob.png" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt="" title="" width="260" /></a></div><div class="footer-text-wrap">&copy; Article19.ma - 2020<br />
281, Avenue Mohammed V, n° 44, Rabat - Maroc<br />
Tél.: +212 (0) 537 703 940<div class="footer-email-wrap">Contactez-nous: <a href="mailto:article19press@gmail.com">article19press@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Article19.ma - 2020                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5eb0988407bc0
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_mx1 .td-module-thumb a:last-child:before{ background: linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.9) 90%); }
.td-social-whatsapp, .td-social-line, .td-social-viber {
display: inline-block;
}
</style>

<script>
    jQuery(document).ready(function () {
		jQuery.post('http://article19.ma/accueil?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/article19.ma\/accueil\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script async="async" type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://article19.ma/accueil/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://article19.ma/accueil/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-7').gslider({groupid:7,speed:90000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:90000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5eb098840aa9d"></textarea>
						<div id="td_live_css_uid_1_5eb098840aa9d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5eb098840aa9d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5eb098840aa9d");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.0.8.5 on 2020-05-04 23:34:44 -->