<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Covid-19 - La &quot;chloroquine&quot; a démontré « des résultats positifs » dans le traitement des patients (Officiel) - Article19.ma</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://article19.ma/accueil/xmlrpc.php" />
    <meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D.jpeg" /><link rel="icon" type="image/png" href="http://article19.ma/accueil/wp-content/uploads/2019/01/favico.png"><meta property="og:title" content="Covid-19 - La &quot;chloroquine&quot; a démontré « des résultats positifs » dans le traitement des patients (Officiel)"/>
<meta property="og:description" content="Lueur d’espoir. L&#039;utilisation de la &quot;chloroquine&quot; et les publications scientifiques qui en découlent dans certain nombre de pays comme la Chine et les Eta"/>
<meta property="og:image" content="http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D.jpeg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Covid-19 - La &quot;chloroquine&quot; a démontré « des résultats positifs » dans le traitement des patients (Officiel)"/>
<meta name="twitter:description" content="Lueur d’espoir. L&#039;utilisation de la &quot;chloroquine&quot; et les publications scientifiques qui en découlent dans certain nombre de pays comme la Chine et les Eta"/>
<meta name="twitter:image" content="http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D.jpeg"/>
<meta name="author" content="Achraf"/>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://article19.ma/accueil/archives/125776" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://article19.ma/accueil/archives/125776" />
<meta property="og:site_name" content="Article19.ma" />
<meta property="article:publisher" content="https://www.facebook.com/article19.ma" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2020-03-26T11:36:32+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Article19ma" />
<meta name="twitter:creator" content="@Article19ma" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://article19.ma/accueil/#website","url":"http://article19.ma/accueil/","name":"Article19.ma","inLanguage":"fr-FR","description":"Actualit\u00e9s marocaines et internationales","potentialAction":[{"@type":"SearchAction","target":"http://article19.ma/accueil/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://article19.ma/accueil/archives/125776#primaryimage","inLanguage":"fr-FR","url":"http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D.jpeg","width":688,"height":431},{"@type":"WebPage","@id":"http://article19.ma/accueil/archives/125776#webpage","url":"http://article19.ma/accueil/archives/125776","name":"Covid-19 - La &quot;chloroquine&quot; a d\u00e9montr\u00e9 \u00ab des r\u00e9sultats positifs \u00bb dans le traitement des patients (Officiel) - Article19.ma","isPartOf":{"@id":"http://article19.ma/accueil/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"http://article19.ma/accueil/archives/125776#primaryimage"},"datePublished":"2020-03-26T11:36:32+00:00","dateModified":"2020-03-26T11:36:32+00:00","author":{"@id":"http://article19.ma/accueil/#/schema/person/21abecc3283cc8734915032c555590bf"},"potentialAction":[{"@type":"ReadAction","target":["http://article19.ma/accueil/archives/125776"]}]},{"@type":["Person"],"@id":"http://article19.ma/accueil/#/schema/person/21abecc3283cc8734915032c555590bf","name":"Achraf","image":{"@type":"ImageObject","@id":"http://article19.ma/accueil/#authorlogo","inLanguage":"fr-FR","url":"http://1.gravatar.com/avatar/d0a6aa8559f76fbe480bf6af9819ffae?s=96&d=mm&r=g","caption":"Achraf"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux" href="http://article19.ma/accueil/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Flux des commentaires" href="http://article19.ma/accueil/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Article19.ma &raquo; Covid-19 &#8211; La « chloroquine » a démontré « des résultats positifs » dans le traitement des patients (Officiel) Flux des commentaires" href="http://article19.ma/accueil/archives/125776/feed" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
	_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"},"site_id":"20c0ee71fff75e64e5d6d398b4e94365","url_components":{"year":"2020","monthnum":"03","day":"26","hour":"12","minute":"36","second":"32","post_id":"125776","postname":"covid-19-la-chloroquine-a-demontre-des-resultats-positifs-dans-le-traitement-des-patients-officiel","category":"societe"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20c0ee71fff75e64e5d6d398b4e94365' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Article19.ma' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://article19.ma/accueil/archives/125776' />
<meta name='shareaholic:keywords' content='cat:a la une, cat:société, type:post' />
<meta name='shareaholic:article_published_time' content='2020-03-26T12:36:32+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-03-26T12:36:32+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Achraf' />
<meta name='shareaholic:site_id' content='20c0ee71fff75e64e5d6d398b4e94365' />
<meta name='shareaholic:wp_version' content='9.1.0' />
<meta name='shareaholic:image' content='http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D-640x401.jpeg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/article19.ma\/accueil\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://article19.ma/accueil/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://article19.ma/accueil/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://article19.ma/accueil/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://article19.ma/accueil/wp-content/plugins/td-newsletter/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://article19.ma/accueil/wp-content/themes/Newsmag/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://article19.ma/accueil/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://article19.ma/accueil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://article19.ma/accueil/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://article19.ma/accueil/?p=125776' />
<link rel="alternate" type="application/json+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F125776" />
<link rel="alternate" type="text/xml+oembed" href="http://article19.ma/accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticle19.ma%2Faccueil%2Farchives%2F125776&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-4 { margin:5px 0px 0px 0px; }
	.g-5 {  margin: 0 auto; }
	.g-7 { width:100%; max-width:1410px; height:100%; max-height:152px; margin: 0 auto; }
	.g-8 { width:100%; max-width:1350px; height:100%; max-height:170px; margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-13 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/article19.ma\/accueil\/wp-admin\/","wpRestNonce":"8b84158868","wpRestUrl":"http:\/\/article19.ma\/accueil\/wp-json\/","permalinkStructure":"\/archives\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '135763686768103', [], {
    "agent": "wordpress-5.3.2-2.0.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=135763686768103&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://article19.ma/accueil/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://article19.ma/accueil");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5b1cb3d3-672b-4fbc-89a6-894c2f4aa6af';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription";
oneSignal_options['subdomainName'] = "Article19.ma";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir les notifications d&#039;Article19.ma ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non merci';
oneSignal_options['promptOptions']['siteName'] = 'http://article19.ma';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recevez nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloquez nos notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous  êtes inscrit à nos notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez pas nos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour réactiver les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e60000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#b30000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#4d0000';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://article19.ma/accueil/archives/125776/amp"><link rel='stylesheet' id='bf-minifed-css-1' href='http://article19.ma/accueil/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.7-1580383725' href='http://article19.ma/accueil/wp-content/bs-booster-cache/92c6fdd31c599171671415ed3efbebab.css' type='text/css' media='all' />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55621205-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55621205-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://article19.ma/accueil/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/category/a-la-une",
                    "name": "A la Une"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://article19.ma/accueil/archives/125776",
                    "name": "Covid-19 &#8211; La « chloroquine » a démontré « des résultats positifs » dans..."                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-125776 single-format-standard covid-19-la-chloroquine-a-demontre-des-resultats-positifs-dans-le-traitement-des-patients-officiel global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li id="menu-item-107120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li id="menu-item-5221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li id="menu-item-1448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li id="menu-item-50632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                jeudi 26 mars 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-17596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://article19.ma/accueil/">
		<img class="td-retina-data"  data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-2019.png" alt=""width="260"/>
		<span class="td-visual-hidden">Article19.ma</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-mob.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://article19.ma/accueil/">
		<img class="td-retina-data" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-2019.png" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-2019.png" alt=""/>
	</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1053"><a href="http://article19.ma/accueil/archives/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1058"><a href="http://article19.ma/accueil/archives/category/societe">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1062"><a href="http://article19.ma/accueil/archives/category/economie">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1054"><a href="http://article19.ma/accueil/archives/category/culture-et-medias">Culture &#038; Médias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107120"><a href="http://article19.ma/accueil/archives/category/editorial">Édito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5221"><a href="http://article19.ma/accueil/archives/category/point-de-vue">Point de Vue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1448"><a href="http://article19.ma/accueil/archives/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1055"><a href="http://article19.ma/accueil/archives/category/divers">Divers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50633"><a href="http://article19.ma/accueil/archives/category/sciences-technologies">Sciences &#038; Technologies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50632"><a href="http://article19.ma/accueil/archives/category/people">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1056"><a href="http://article19.ma/accueil/archives/category/monde">Monde</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://article19.ma/accueil/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e7c964c49407_rand td_block_template_1"><head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<style>
.container {
  position: relative;
  float: left;
  width: 728;
  height: 60px;
}
.column {
  float: left;
  width: 728;
  height: 60px;
}
.overlay {
  position: absolute;
  top: 0;
  bottom: 0;
  left: 0;
  right: 0;
  height: 100%;
  width: 100%;
  opacity: 0;
  transition: .5s ease;
}

.container:hover .overlay {
  opacity: 1;
}
</style>
<body>
  <div class="column">
<div class="container">
  <a href="http://article19.ma/ar" target="_blank"><img src="http://article19.ma/accueil/wp-content/uploads/2019/02/Bouton-AR-Ret-NH.png" style="width:64px;height:20px;" border:none;"/></a>
  <div class="overlay">
    <a href="http://article19.ma/ar" target="_blank"><img src="http://article19.ma/accueil/wp-content/uploads/2019/02/Bouton-AR2-Ret-H.png" style="width:64px;height:20px;" border:none;"/></a>
  </div>
</div>
</div>
  <div class="column">
<div class="container">
  <a href="http://article19.ma/ar" target="_blank"><img src="http://article19.ma/accueil/wp-content/uploads/2019/02/Bouton-EN-Ret-NH.png" style="width:64px;height:20px;" border:none;"/></a>
  <div class="overlay">
    <a href="http://article19.ma/en" target="_blank"><img src="http://article19.ma/accueil/wp-content/uploads/2019/02/Bouton-EN2-Ret-H.png" style="width:64px;height:20px;" border:none;"/></a>
  </div>
</div></div>

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-125776" class="post-125776 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-societe" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://article19.ma/accueil/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://article19.ma/accueil/archives/category/a-la-une">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19 &#8211; La « chloroquine » a démontré « des résultats positifs » dans...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#ec1c24; color:#fff; border-color:#ec1c24;" href="http://article19.ma/accueil/archives/category/a-la-une">A la Une</a></li><li class="entry-category"><a  style="background-color:#ea6035; color:#fff; border-color:#ea6035;" href="http://article19.ma/accueil/archives/category/societe">Société</a></li></ul>
                        <header>
                            <h1 class="entry-title">Covid-19 &#8211; La « chloroquine » a démontré « des résultats positifs » dans le traitement des patients (Officiel)</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-26T12:36:32+00:00" >26 mars 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D.jpeg" data-caption=""><img width="681" height="427" class="entry-thumb td-modal-image" src="http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D-681x427.jpeg" srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D-681x427.jpeg 681w, http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D-300x188.jpeg 300w, http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D-670x420.jpeg 670w, http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D-640x401.jpeg 640w, http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D.jpeg 688w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="CB0FEAE2-6793-4161-B3E1-60EEDFD9253D"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Covid-19 - La &quot;chloroquine&quot; a démontré « des résultats positifs » dans le traitement des patients (Officiel)' data-link='http://article19.ma/accueil/archives/125776' data-app-id-name='post_above_content'></div><p style="text-align: justify;"><strong>Lueur d’espoir. L&rsquo;utilisation de la « chloroquine » et les publications scientifiques qui en découlent dans certain nombre de pays comme la Chine et les Etats-Unis ont toutes confirmé des résultats positifs pour l&rsquo;utilisation dudit protocole dans le traitement des malades de Covid-19, a affirmé, mercredi, le ministère de la Santé.</strong></p>
<p style="text-align: justify;">Par ailleurs, il a souligné qu&rsquo;il a adopté ce protocole de traitement après étude et décision de la Commission technique et scientifique du programme national de prévention et de contrôle de la grippe et des infections respiratoires aiguës sévères.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5e7c964c523c3_rand td_block_template_1"><div align="center">
<div class="g g-2"><div class="g-single a-320"><a class="gofollow" data-track="MzIwLDIsMSwxMA==" href="https://www.creditagricole.ma/fr" target="_blank"><img " target="_blank"><img src="http://article19.ma/accueil/wp-content/uploads/2020/03/300X250_CAM-COVID-19-VA.jpg" style="width:300px;height:250px;" border:none;"/></a></div></div>
</div></div><div class="LIGb9HGy"></div>
<p style="text-align: justify;">« Dans le cadre de son interaction avec le débat en cours sur l&rsquo;efficacité du protocole de traitement pour les personnes contaminées par le Covid-19 à base de la Chloroquine et de l&rsquo;hydroxychloroquine, et soucieux du principe de transparence totale qu&rsquo;il a adopté dès le départ, le ministère indique dans un communiqué que la description et l&rsquo;utilisation de ce médicament qu&rsquo;il a généralisé il y a quelques jours dans les centres hospitaliers universitaires et les directions régionales de la Santé au niveau du Royaume pour traiter les cas de contamination par le « Covid-19 », est un médicament connu et utilisé depuis des années pour guérir le paludisme et des maladies chroniques (telles que l&rsquo;arthrite et autres maladies immunitaires) pour de longues durées pouvant atteindre des années parfois, et ce sous surveillance médicale stricte et spécialisée afin de suivre et limiter les effets secondaires qui peuvent en résulter.</p>
<p><img class="aligncenter size-full wp-image-125777" src="http://article19.ma/accueil/wp-content/uploads/2020/03/411C7FDD-E33F-4C41-9FEF-00CF1369A3FB.png" alt="" width="336" height="150" srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/411C7FDD-E33F-4C41-9FEF-00CF1369A3FB.png 336w, http://article19.ma/accueil/wp-content/uploads/2020/03/411C7FDD-E33F-4C41-9FEF-00CF1369A3FB-300x134.png 300w" sizes="(max-width: 336px) 100vw, 336px" /></p>
<p style="text-align: center;"><strong>+ Pour une gestion « nationale » et rationnelle du stock de la chloroquine +</strong></p>
<p style="text-align: justify;">En parallèle avec cette importante décision, le ministère de la Santé a veillé à mettre en place d&rsquo;urgence tous les moyens nécessaires pour garantir la mise en œuvre minutieuse et sûre de cette décision et a mobilisé tous ces cadres pour assurer le suivi et le contrôle de la réaction des malades de Covid-19 au protocole de traitement à base de Chloroquine dans tous les centres hospitaliers publics et militaires sur le plan national, relève le communiqué.</p>
<p style="text-align: justify;">En plus de disposer d&rsquo;un système accrédité de suivi et de contrôle de la qualité et de la sécurité des médicaments à travers les services de la Direction du médicament et de la pharmacie, le ministère de la Santé dispose également de compétences scientifiques et techniques à l&rsquo;instar de professeurs de médecine et de cadres médicaux reconnus à l&rsquo;échelle internationale pour l&rsquo;adoption anticipative dudit protocole de traitement à base de Chloroquine de manière souveraine, autonome et sécurisée.</p>
<p style="text-align: justify;">La même source rappelle que le ministère a publié la circulaire du ministère N°22 adressée aux professionnels de la santé en date du 23 mars qui contenait des recommandations de la Commission scientifique susmentionnée au sujet des conditions et modalités d&rsquo;utilisation de ce protocole, et ce pour une gestion « nationale » et rationnelle du stock de ce médicament dans les différentes unités d’approvisionnement au niveau de l’ensemble des directions régionales de la Santé.</p>
<p style="text-align: justify;">Le ministère a en outre rassuré tous les Marocains souffrant de maladies chroniques, nécessitant des médicaments à base de chloroquine, qu’ils peuvent s’en procurer gratuitement et à titre exceptionnel, au niveau des pharmacies régionales et provinciales dans les différents services extérieurs du ministère les plus proches de leurs résidences, et ce après présentation du dossier médical.</p>
<p style="text-align: justify;"><a href="http://Article19.ma"><strong>Article19.ma</strong></a></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Covid-19 - La &quot;chloroquine&quot; a démontré « des résultats positifs » dans le traitement des patients (Officiel)' data-link='http://article19.ma/accueil/archives/125776' data-app-id-name='post_below_content'></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://article19.ma/accueil/archives/125773">Revue de presse du jeudi 26 mars 2020</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://article19.ma/accueil/archives/author/achraf">Achraf</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Achraf"></span><meta itemprop="datePublished" content="2020-03-26T12:36:32+00:00"><meta itemprop="dateModified" content="2020-03-26T12:36:32+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://article19.ma/accueil/archives/125776"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-2019.png"></span><meta itemprop="name" content="Article19.ma"></span><meta itemprop="headline " content="Covid-19 - La &quot;chloroquine&quot; a démontré « des résultats positifs » dans le traitement des patients (Officiel)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D.jpeg"><meta itemprop="width" content="688"><meta itemprop="height" content="431"></span>    </footer>

    <script>var block_td_uid_3_5e7c964c68692 = new tdBlock();
block_td_uid_3_5e7c964c68692.id = "td_uid_3_5e7c964c68692";
block_td_uid_3_5e7c964c68692.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e7c964c68692_rand","td_column_number":3,"live_filter_cur_post_id":125776,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e7c964c68692_rand","tdc_css_class_style":"td_uid_3_5e7c964c68692_rand_style"}';
block_td_uid_3_5e7c964c68692.td_column_number = "3";
block_td_uid_3_5e7c964c68692.block_type = "td_block_related_posts";
block_td_uid_3_5e7c964c68692.post_count = "9";
block_td_uid_3_5e7c964c68692.found_posts = "11357";
block_td_uid_3_5e7c964c68692.header_color = "";
block_td_uid_3_5e7c964c68692.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e7c964c68692.max_num_pages = "1262";
tdBlocksArray.push(block_td_uid_3_5e7c964c68692);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5e7c964c68692_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e7c964c68692" ><h4 class="td-related-title"><a id="td_uid_4_5e7c964d5bf8e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e7c964c68692" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5e7c964d5c2c0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e7c964c68692" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5e7c964c68692 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125765" rel="bookmark" class="td-image-wrap" title="Solidarité &#8211; Le Crédit Agricole déploie une enveloppe supplémentaire de crédit de 1,5 milliard DH pour réduire l&rsquo;impact du déficit pluviométrique de la campagne agricole 2019/2020"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/C7DA007A-3712-4242-ADBA-AC9A7FC20C0F-238x178.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/C7DA007A-3712-4242-ADBA-AC9A7FC20C0F-238x178.png 238w, http://article19.ma/accueil/wp-content/uploads/2020/03/C7DA007A-3712-4242-ADBA-AC9A7FC20C0F-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/C7DA007A-3712-4242-ADBA-AC9A7FC20C0F-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/C7DA007A-3712-4242-ADBA-AC9A7FC20C0F-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Solidarité &#8211; Le Crédit Agricole déploie une enveloppe supplémentaire de crédit de 1,5 milliard DH pour réduire l&rsquo;impact du déficit pluviométrique de la campagne agricole 2019/2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125765" rel="bookmark" title="Solidarité &#8211; Le Crédit Agricole déploie une enveloppe supplémentaire de crédit de 1,5 milliard DH pour réduire l&rsquo;impact du déficit pluviométrique de la campagne agricole 2019/2020">Solidarité &#8211; Le Crédit Agricole déploie une enveloppe supplémentaire de crédit de 1,5 milliard DH pour réduire l&rsquo;impact du déficit pluviométrique de la campagne...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125762" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; Maroc: 55 nouveaux cas en 24h, 225 au total dont 7 guéris et 6 morts (Vidéo)"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/thisisengineering-raeng-qi7uskbzy-a-unsplash-854x570-1-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/thisisengineering-raeng-qi7uskbzy-a-unsplash-854x570-1-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/03/thisisengineering-raeng-qi7uskbzy-a-unsplash-854x570-1-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/thisisengineering-raeng-qi7uskbzy-a-unsplash-854x570-1-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/thisisengineering-raeng-qi7uskbzy-a-unsplash-854x570-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19 &#8211; Maroc: 55 nouveaux cas en 24h, 225 au total dont 7 guéris et 6 morts (Vidéo)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125762" rel="bookmark" title="Covid-19 &#8211; Maroc: 55 nouveaux cas en 24h, 225 au total dont 7 guéris et 6 morts (Vidéo)">Covid-19 &#8211; Maroc: 55 nouveaux cas en 24h, 225 au total dont 7 guéris et 6 morts (Vidéo)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125759" rel="bookmark" class="td-image-wrap" title="En attendant « le miracle » qui nous sauvera du Covid-19&#8230;"><img width="238" height="154" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2018/03/Ali-Bouzerda-1.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2018/03/Ali-Bouzerda-1.jpg 640w, http://article19.ma/accueil/wp-content/uploads/2018/03/Ali-Bouzerda-1-300x194.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="En attendant « le miracle » qui nous sauvera du Covid-19&#8230;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125759" rel="bookmark" title="En attendant « le miracle » qui nous sauvera du Covid-19&#8230;">En attendant « le miracle » qui nous sauvera du Covid-19&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125753" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; L’Intérieur et les FAR lancent la plateforme téléphonique « Allô 300 » pour élever le niveau de vigilance"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/COVID-191-696x347-610x347-1-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/COVID-191-696x347-610x347-1-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/03/COVID-191-696x347-610x347-1-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/COVID-191-696x347-610x347-1-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/COVID-191-696x347-610x347-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19 &#8211; L’Intérieur et les FAR lancent la plateforme téléphonique « Allô 300 » pour élever le niveau de vigilance" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125753" rel="bookmark" title="Covid-19 &#8211; L’Intérieur et les FAR lancent la plateforme téléphonique « Allô 300 » pour élever le niveau de vigilance">Covid-19 &#8211; L’Intérieur et les FAR lancent la plateforme téléphonique « Allô 300 » pour élever le niveau de vigilance</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125749" rel="bookmark" class="td-image-wrap" title="Rectificatif &#8211; Le célèbre artiste marocain Marcel Botbol est toujours en vie et en bonne santé"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/6-7-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/6-7-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/03/6-7-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/6-7-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/6-7-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rectificatif &#8211; Le célèbre artiste marocain Marcel Botbol est toujours en vie et en bonne santé" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125749" rel="bookmark" title="Rectificatif &#8211; Le célèbre artiste marocain Marcel Botbol est toujours en vie et en bonne santé">Rectificatif &#8211; Le célèbre artiste marocain Marcel Botbol est toujours en vie et en bonne santé</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125746" rel="bookmark" class="td-image-wrap" title="Criminalité &#8211; L&rsquo;auteur présumé d&rsquo;un meurtre à Malte arrêté au Maroc"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/Untitled-design-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/Untitled-design-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/03/Untitled-design-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/Untitled-design-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/Untitled-design-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Criminalité &#8211; L&rsquo;auteur présumé d&rsquo;un meurtre à Malte arrêté au Maroc" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125746" rel="bookmark" title="Criminalité &#8211; L&rsquo;auteur présumé d&rsquo;un meurtre à Malte arrêté au Maroc">Criminalité &#8211; L&rsquo;auteur présumé d&rsquo;un meurtre à Malte arrêté au Maroc</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125738" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; Le Prince Charles, âgé de 71 ans, serait « testé positif »"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/69948D9A-4EEF-467B-A4B9-D9F58E1D2359-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/69948D9A-4EEF-467B-A4B9-D9F58E1D2359-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/03/69948D9A-4EEF-467B-A4B9-D9F58E1D2359-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/69948D9A-4EEF-467B-A4B9-D9F58E1D2359-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/69948D9A-4EEF-467B-A4B9-D9F58E1D2359-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19 &#8211; Le Prince Charles, âgé de 71 ans, serait « testé positif »" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125738" rel="bookmark" title="Covid-19 &#8211; Le Prince Charles, âgé de 71 ans, serait « testé positif »">Covid-19 &#8211; Le Prince Charles, âgé de 71 ans, serait « testé positif »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125725" rel="bookmark" class="td-image-wrap" title="Éclairage &#8211; Coronavirus : voici le point de la situation épidémiologique au Maroc, ce mardi 24 mars 2020"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/Mohamed-El-Youbi-238x178.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/Mohamed-El-Youbi-238x178.jpg 238w, http://article19.ma/accueil/wp-content/uploads/2020/03/Mohamed-El-Youbi-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/Mohamed-El-Youbi-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/Mohamed-El-Youbi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Éclairage &#8211; Coronavirus : voici le point de la situation épidémiologique au Maroc, ce mardi 24 mars 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125725" rel="bookmark" title="Éclairage &#8211; Coronavirus : voici le point de la situation épidémiologique au Maroc, ce mardi 24 mars 2020">Éclairage &#8211; Coronavirus : voici le point de la situation épidémiologique au Maroc, ce mardi 24 mars 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125718" rel="bookmark" class="td-image-wrap" title="Etat d&rsquo;urgence &#8211; Le port Tanger Med poursuit ses activités commerciales avec un contrôle sanitaire renforcé"><img width="238" height="178" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/00A65B3B-0CA2-435E-ACBC-1E38A7368445-238x178.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/00A65B3B-0CA2-435E-ACBC-1E38A7368445-238x178.jpeg 238w, http://article19.ma/accueil/wp-content/uploads/2020/03/00A65B3B-0CA2-435E-ACBC-1E38A7368445-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/00A65B3B-0CA2-435E-ACBC-1E38A7368445-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/00A65B3B-0CA2-435E-ACBC-1E38A7368445-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Etat d&rsquo;urgence &#8211; Le port Tanger Med poursuit ses activités commerciales avec un contrôle sanitaire renforcé" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125718" rel="bookmark" title="Etat d&rsquo;urgence &#8211; Le port Tanger Med poursuit ses activités commerciales avec un contrôle sanitaire renforcé">Etat d&rsquo;urgence &#8211; Le port Tanger Med poursuit ses activités commerciales avec un contrôle sanitaire renforcé</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e7c964c68692" data-td_block_id="td_uid_3_5e7c964c68692"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e7c964c68692" data-td_block_id="td_uid_3_5e7c964c68692"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/accueil/archives/125776#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://article19.ma/accueil/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='125776' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c90ee02d52" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5e7c964d7b2c4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e7c964d7b2c4" ><script>var block_td_uid_6_5e7c964d7b2c4 = new tdBlock();
block_td_uid_6_5e7c964d7b2c4.id = "td_uid_6_5e7c964d7b2c4";
block_td_uid_6_5e7c964d7b2c4.atts = '{"custom_title":"EDITORIAL","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"6408","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e7c964d7b2c4_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5e7c964d7b2c4_rand","tdc_css_class_style":"td_uid_6_5e7c964d7b2c4_rand_style"}';
block_td_uid_6_5e7c964d7b2c4.td_column_number = "1";
block_td_uid_6_5e7c964d7b2c4.block_type = "td_block_7";
block_td_uid_6_5e7c964d7b2c4.post_count = "1";
block_td_uid_6_5e7c964d7b2c4.found_posts = "44";
block_td_uid_6_5e7c964d7b2c4.header_color = "#";
block_td_uid_6_5e7c964d7b2c4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e7c964d7b2c4.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_6_5e7c964d7b2c4);
</script><h4 class="block-title"><span class="td-pulldown-size">EDITORIAL</span></h4><div id=td_uid_6_5e7c964d7b2c4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125759" rel="bookmark" class="td-image-wrap" title="En attendant « le miracle » qui nous sauvera du Covid-19&#8230;"><img width="100" height="65" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2018/03/Ali-Bouzerda-1.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2018/03/Ali-Bouzerda-1.jpg 640w, http://article19.ma/accueil/wp-content/uploads/2018/03/Ali-Bouzerda-1-300x194.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En attendant « le miracle » qui nous sauvera du Covid-19&#8230;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125759" rel="bookmark" title="En attendant « le miracle » qui nous sauvera du Covid-19&#8230;">En attendant « le miracle » qui nous sauvera du Covid-19&#8230;</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5e7c964d84efd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e7c964d84efd" ><script>var block_td_uid_7_5e7c964d84efd = new tdBlock();
block_td_uid_7_5e7c964d84efd.id = "td_uid_7_5e7c964d84efd";
block_td_uid_7_5e7c964d84efd.atts = '{"custom_title":"A LA UNE","custom_url":"http:\/\/article19.ma\/accueil\/","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"6409","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e7c964d84efd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5e7c964d84efd_rand","tdc_css_class_style":"td_uid_7_5e7c964d84efd_rand_style"}';
block_td_uid_7_5e7c964d84efd.td_column_number = "1";
block_td_uid_7_5e7c964d84efd.block_type = "td_block_7";
block_td_uid_7_5e7c964d84efd.post_count = "5";
block_td_uid_7_5e7c964d84efd.found_posts = "7657";
block_td_uid_7_5e7c964d84efd.header_color = "#";
block_td_uid_7_5e7c964d84efd.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e7c964d84efd.max_num_pages = "1532";
tdBlocksArray.push(block_td_uid_7_5e7c964d84efd);
</script><h4 class="block-title"><a href="http://article19.ma/accueil/" class="td-pulldown-size">A LA UNE</a></h4><div id=td_uid_7_5e7c964d84efd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125776" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; La « chloroquine » a démontré « des résultats positifs » dans le traitement des patients (Officiel)"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/03/CB0FEAE2-6793-4161-B3E1-60EEDFD9253D-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19 &#8211; La « chloroquine » a démontré « des résultats positifs » dans le traitement des patients (Officiel)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125776" rel="bookmark" title="Covid-19 &#8211; La « chloroquine » a démontré « des résultats positifs » dans le traitement des patients (Officiel)">Covid-19 &#8211; La « chloroquine » a démontré « des résultats positifs » dans le traitement des...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125765" rel="bookmark" class="td-image-wrap" title="Solidarité &#8211; Le Crédit Agricole déploie une enveloppe supplémentaire de crédit de 1,5 milliard DH pour réduire l&rsquo;impact du déficit pluviométrique de la campagne agricole 2019/2020"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/C7DA007A-3712-4242-ADBA-AC9A7FC20C0F-100x75.png"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/C7DA007A-3712-4242-ADBA-AC9A7FC20C0F-100x75.png 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/C7DA007A-3712-4242-ADBA-AC9A7FC20C0F-80x60.png 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/C7DA007A-3712-4242-ADBA-AC9A7FC20C0F-180x135.png 180w, http://article19.ma/accueil/wp-content/uploads/2020/03/C7DA007A-3712-4242-ADBA-AC9A7FC20C0F-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Solidarité &#8211; Le Crédit Agricole déploie une enveloppe supplémentaire de crédit de 1,5 milliard DH pour réduire l&rsquo;impact du déficit pluviométrique de la campagne agricole 2019/2020" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125765" rel="bookmark" title="Solidarité &#8211; Le Crédit Agricole déploie une enveloppe supplémentaire de crédit de 1,5 milliard DH pour réduire l&rsquo;impact du déficit pluviométrique de la campagne agricole 2019/2020">Solidarité &#8211; Le Crédit Agricole déploie une enveloppe supplémentaire de crédit de 1,5 milliard DH...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125762" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; Maroc: 55 nouveaux cas en 24h, 225 au total dont 7 guéris et 6 morts (Vidéo)"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/thisisengineering-raeng-qi7uskbzy-a-unsplash-854x570-1-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/thisisengineering-raeng-qi7uskbzy-a-unsplash-854x570-1-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/thisisengineering-raeng-qi7uskbzy-a-unsplash-854x570-1-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/thisisengineering-raeng-qi7uskbzy-a-unsplash-854x570-1-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2020/03/thisisengineering-raeng-qi7uskbzy-a-unsplash-854x570-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19 &#8211; Maroc: 55 nouveaux cas en 24h, 225 au total dont 7 guéris et 6 morts (Vidéo)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125762" rel="bookmark" title="Covid-19 &#8211; Maroc: 55 nouveaux cas en 24h, 225 au total dont 7 guéris et 6 morts (Vidéo)">Covid-19 &#8211; Maroc: 55 nouveaux cas en 24h, 225 au total dont 7 guéris et...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125759" rel="bookmark" class="td-image-wrap" title="En attendant « le miracle » qui nous sauvera du Covid-19&#8230;"><img width="100" height="65" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2018/03/Ali-Bouzerda-1.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2018/03/Ali-Bouzerda-1.jpg 640w, http://article19.ma/accueil/wp-content/uploads/2018/03/Ali-Bouzerda-1-300x194.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En attendant « le miracle » qui nous sauvera du Covid-19&#8230;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125759" rel="bookmark" title="En attendant « le miracle » qui nous sauvera du Covid-19&#8230;">En attendant « le miracle » qui nous sauvera du Covid-19&#8230;</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125753" rel="bookmark" class="td-image-wrap" title="Covid-19 &#8211; L’Intérieur et les FAR lancent la plateforme téléphonique « Allô 300 » pour élever le niveau de vigilance"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/COVID-191-696x347-610x347-1-100x75.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/COVID-191-696x347-610x347-1-100x75.jpg 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/COVID-191-696x347-610x347-1-80x60.jpg 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/COVID-191-696x347-610x347-1-180x135.jpg 180w, http://article19.ma/accueil/wp-content/uploads/2020/03/COVID-191-696x347-610x347-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19 &#8211; L’Intérieur et les FAR lancent la plateforme téléphonique « Allô 300 » pour élever le niveau de vigilance" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125753" rel="bookmark" title="Covid-19 &#8211; L’Intérieur et les FAR lancent la plateforme téléphonique « Allô 300 » pour élever le niveau de vigilance">Covid-19 &#8211; L’Intérieur et les FAR lancent la plateforme téléphonique « Allô 300 » pour élever le...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e7c964d84efd" data-td_block_id="td_uid_7_5e7c964d84efd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e7c964d84efd" data-td_block_id="td_uid_7_5e7c964d84efd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1  h-ni w-nt widget widget_newsletter-pack">	<div  class="bs-shortcode bs-newsletter-pack bsnp-mailchimp bsnp-st-widget bsnp-t1 bsnp-s2 ">
		
		<div class="bsnp-bc">

							<div class="bsnp-title heading-typo">Newsletter Article19.ma</div>
			
							<div class="bsnp-desc">Abonnez-vous pour recevoir les dernières actualités</div>
			
			<form action="https://article19.us12.list-manage.com/subscribe/post?u=ed498ee441bde72d2f4e36c89&id=7a576fc605" method="post" name="mc-embedded-subscribe-form" class="bsnp-form clearfix " target="_blank">
									<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-2-row">
							            <div class="bsnp-field-w bsnp-field-input-w"><input name="EMAIL" type="email" placeholder="Entrez votre adresse e-mail" class="bsnp-input "><i class="bsnp-icon fa fa-envelope"></i></div>
							            <div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="subscribe" type="submit">S'abonner</button></div>
									</div>
								</form>
							<div class="bsnp-after">Vous pouvez vous désabonner à tout moment</div>
			
					</div>
	</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e7c964e48999_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e7c964e48999" ><script>var block_td_uid_8_5e7c964e48999 = new tdBlock();
block_td_uid_8_5e7c964e48999.id = "td_uid_8_5e7c964e48999";
block_td_uid_8_5e7c964e48999.atts = '{"custom_title":"POINTS DE VUE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e7c964e48999_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5e7c964e48999_rand","tdc_css_class_style":"td_uid_8_5e7c964e48999_rand_style"}';
block_td_uid_8_5e7c964e48999.td_column_number = "1";
block_td_uid_8_5e7c964e48999.block_type = "td_block_7";
block_td_uid_8_5e7c964e48999.post_count = "3";
block_td_uid_8_5e7c964e48999.found_posts = "546";
block_td_uid_8_5e7c964e48999.header_color = "#";
block_td_uid_8_5e7c964e48999.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e7c964e48999.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_8_5e7c964e48999);
</script><h4 class="block-title"><span class="td-pulldown-size">POINTS DE VUE</span></h4><div id=td_uid_8_5e7c964e48999 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125656" rel="bookmark" class="td-image-wrap" title="Nostalgie"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/Nostalgie-100x75.gif"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/Nostalgie-100x75.gif 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/Nostalgie-80x60.gif 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/Nostalgie-180x135.gif 180w, http://article19.ma/accueil/wp-content/uploads/2020/03/Nostalgie-238x178.gif 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nostalgie" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125656" rel="bookmark" title="Nostalgie">Nostalgie</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125592" rel="bookmark" class="td-image-wrap" title="9 suggestions ou comment gérer nos entreprises au temps de Coronavirus ?"><img width="100" height="75" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2020/03/28C5CB93-166E-46B7-8DBB-92CAA6637C74-100x75.jpeg"  srcset="http://article19.ma/accueil/wp-content/uploads/2020/03/28C5CB93-166E-46B7-8DBB-92CAA6637C74-100x75.jpeg 100w, http://article19.ma/accueil/wp-content/uploads/2020/03/28C5CB93-166E-46B7-8DBB-92CAA6637C74-80x60.jpeg 80w, http://article19.ma/accueil/wp-content/uploads/2020/03/28C5CB93-166E-46B7-8DBB-92CAA6637C74-180x135.jpeg 180w, http://article19.ma/accueil/wp-content/uploads/2020/03/28C5CB93-166E-46B7-8DBB-92CAA6637C74-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="9 suggestions ou comment gérer nos entreprises au temps de Coronavirus ?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125592" rel="bookmark" title="9 suggestions ou comment gérer nos entreprises au temps de Coronavirus ?">9 suggestions ou comment gérer nos entreprises au temps de Coronavirus ?</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://article19.ma/accueil/archives/125507" rel="bookmark" class="td-image-wrap" title="Épidémie et imploration"><img width="100" height="54" class="entry-thumb" src="http://article19.ma/accueil/wp-content/uploads/2016/06/ahmed-assid-680x365-1.jpg"  srcset="http://article19.ma/accueil/wp-content/uploads/2016/06/ahmed-assid-680x365-1.jpg 680w, http://article19.ma/accueil/wp-content/uploads/2016/06/ahmed-assid-680x365-1-300x161.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Épidémie et imploration" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://article19.ma/accueil/archives/125507" rel="bookmark" title="Épidémie et imploration">Épidémie et imploration</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e7c964e48999" data-td_block_id="td_uid_8_5e7c964e48999"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e7c964e48999" data-td_block_id="td_uid_8_5e7c964e48999"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://article19.ma/accueil/"><img class="td-retina-data" src="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-mob.png" data-retina="http://article19.ma/accueil/wp-content/uploads/2019/01/Article19-Maroc-Retina-300x104-mob.png" alt="" title="" width="260" /></a></div><div class="footer-text-wrap">&copy; Article19.ma - 2020<br />
281, Avenue Mohammed V, n° 44, Rabat - Maroc<br />
Tél.: +212 (0) 537 703 940<div class="footer-email-wrap">Contactez-nous: <a href="mailto:article19press@gmail.com">article19press@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/article19.ma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/article19ma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7eCE9WHz6GEuyepCzHDicw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17596"><a href="http://article19.ma/accueil/contact">Nous contacter</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Article19.ma - 2020                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5e7c965206ef1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_mx1 .td-module-thumb a:last-child:before{ background: linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.9) 90%); }
.td-social-whatsapp, .td-social-line, .td-social-viber {
display: inline-block;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
.td-header-style-7 .td-header-menu-wrap {
margin-top: 45px!important;
}
.td-header-style-7 .td-header-sp-rec .td-header-ad-wrap {
margin-top: -110px!important;
}
}
</style>

<script>
    jQuery(document).ready(function () {
		jQuery.post('http://article19.ma/accueil?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/article19.ma\/accueil\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/article19.ma\/accueil\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://article19.ma/accueil/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script async="async" type='text/javascript' src='http://article19.ma/accueil/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://article19.ma/accueil/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://article19.ma/accueil/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-7').gslider({groupid:7,speed:90000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:90000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e7c96520a31e"></textarea>
						<div id="td_live_css_uid_1_5e7c96520a31e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e7c96520a31e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e7c96520a31e");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-26 12:47:30 -->